

























































    
         
    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" xml:lang="en" lang="en">

<head>
  
  <meta name="viewport" content="width=1000">

  
  <meta name="layout" content="Content Default" />
  
    <meta name="oid" content="77410178" />
  
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

  
  
  
  <link rel="stylesheet" type="text/css" href="/foundation/styles/reset.css?cb=d57bea45078bd71159552d7575ed3668" />
  <link rel="stylesheet" type="text/css" href="/styles/defaults.css?cb=d57bea45078bd71159552d7575ed3668" />
  <link rel="stylesheet" type="text/css" href="/styles/components.css?cb=d57bea45078bd71159552d7575ed3668" />
  <link rel="stylesheet" type="text/css" href="/styles/publication.css?cb=d57bea45078bd71159552d7575ed3668" />

  <style type="text/css">
    /* Foundation Convenience Styles */
    /* For programmatic usage only! */
    .clear { clear: both }
    .hidden { display: none }
    .lower { text-transform: lowercase }
    .upper { text-transform: uppercase }

    /* Foundation Conditional Display Classes */
    .briefOnly     {  }    /* override in components.css */
    .longOnly      {  }    /* override in components.css */
  </style>

  
    <link rel="stylesheet" type="text/css" href="/foundation/grids/mule-4-zone.css" />
  

  <!--[if lte IE 6]>
    <link rel="stylesheet" type="text/css" href="/styles/ie6.css" />
  <![endif]-->
  <!--[if IE 7]>
    <link rel="stylesheet" type="text/css" href="/styles/ie7.css" />
  <![endif]-->
  <!--[if IE 8]>
    <link rel="stylesheet" type="text/css" href="/styles/ie8.css" />
  <![endif]-->
  <!--[if gte IE 9]>
      <link rel="stylesheet" type="text/css" href="/styles/ie9-plus.css">
  <![endif]-->

  <link rel="stylesheet" href="/styles/print.css" type="text/css" media="print" />

  
  
    
    
      <link rel="alternate" type="application/rss+xml" title="Chicago Reader RSS: Whole Site" href="https://www.chicagoreader.com/chicago/Rss.xml" />
    
    
      <link rel="alternate" type="application/rss+xml" title="Chicago Reader RSS: Arts &amp; Culture Section" href="https://www.chicagoreader.com/chicago/Rss.xml?oid=939136" />
    
    
      <link rel="alternate" type="application/rss+xml" title="Chicago Reader RSS: Performing Arts Feature" href="https://www.chicagoreader.com/chicago/Rss.xml?oid=1141558" />
      
    

    
    
      <link rel="alternate" type="application/rss+xml" title="Chicago Reader RSS: Comments on Jane and Roe wade into the history of abortion rights" href="https://www.chicagoreader.com/chicago/Rss.xml?oid=77410178&amp;id=comments" />
    
  

  
  
    <!--[if lte IE 8]>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.7/es5-shim.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/json3/3.3.2/json3.min.js"></script>
      <![endif]-->
      
      <script>
        if (!window.Promise) document.write('<scr'+'ipt src="https://cdnjs.cloudflare.com/ajax/libs/native-promise-only/0.8.1/npo.src.js"></scr'+'ipt>')
      </script>
    
    
    
    
    <script src="/foundation/scripts/common.js?cb=e941372c76b27eb4399f54e5b522e3cd"></script>
  
    
    
    
    
    
    
    <script src="/foundation/scripts/desktop-bundle.js?cb=e941372c76b27eb4399f54e5b522e3cd"></script>
  

  
  <link rel="stylesheet" href="/foundation/styles/fancybox/jquery.fancybox-1.3.4.css" type="text/css" media="screen" />
  <script>
    Foundation.documentReady.then(function () {
        jQuery("a.zoomable").fancybox({"type": "image", "titlePosition": "over"});
    });
  </script>

  
  
  

  
  <script>
    // Smooth scrolling to anchors on the same page.
    setupGlide();
    
    // Modify user's own profile links to go to correct URL.
    fixupProfileLinks("https:\/\/www.chicagoreader.com\/chicago\/Profile", "https:\/\/posting.chicagoreader.com\/chicago\/MyProfile");
  </script>
  
  
  

  
  
    <meta name="google-signin-client_id" content="83533843976-281ja91o178posf2pso4j0lb6icttii3.apps.googleusercontent.com">
  

    
  

  
  <!-- Google fonts -->
<link href="https://fonts.googleapis.com/css?family=Raleway:100,200,300,400,500,600,700,800,900" rel="stylesheet" />







  
  
  <script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function() {
              var gads = document.createElement('script');
              gads.async = true;
              gads.type = 'text/javascript';
              var useSSL = 'https:' == document.location.protocol;
              gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
              var node = document.getElementsByTagName('script')[0];
              node.parentNode.insertBefore(gads, node);
            })();
          </script>
          <script type='text/javascript'>
            googletag.cmd.push(function() {
              Foundation = Foundation || {};
              Foundation.Ad = Foundation.Ad || {};
              Foundation.Ad.slots = Foundation.Ad.slots || {};
                  Foundation.Ad.slots['div-gpt-ad-chicagoreader_com_arts-1'] = googletag.defineSlot('/207304889/chicagoreader.com/arts', [[468, 60], [728, 90], [970, 90]], 'div-gpt-ad-chicagoreader_com_arts-1').addService(googletag.pubads());
        Foundation.Ad.slots['div-gpt-ad-chicagoreader_com_arts-2'] = googletag.defineSlot('/207304889/chicagoreader.com/arts', [[300, 250], [300, 600], [160, 600]], 'div-gpt-ad-chicagoreader_com_arts-2').addService(googletag.pubads());
        Foundation.Ad.slots['div-gpt-ad-chicagoreader_com_arts-3'] = googletag.defineSlot('/207304889/chicagoreader.com/arts', [160, 600], 'div-gpt-ad-chicagoreader_com_arts-3').addService(googletag.pubads());
        Foundation.Ad.slots['div-gpt-ad-chicagoreader_com_arts-4'] = googletag.defineSlot('/207304889/chicagoreader.com/arts', [[970, 250], [975, 36]], 'div-gpt-ad-chicagoreader_com_arts-4').addService(googletag.pubads());
                  Foundation.Ad.slots['div-gpt-ad-chicagoreader_com_lead2-11'] = googletag.defineSlot('/207304889/chicagoreader.com/lead2', [[468, 60], [728, 90], [970, 250], [970, 90]], 'div-gpt-ad-chicagoreader_com_lead2-11').addService(googletag.pubads());
                  Foundation.Ad.slots['div-gpt-ad-chicagoreader_com_rect2-5'] = googletag.defineSlot('/207304889/chicagoreader.com/rect2', [300, 250], 'div-gpt-ad-chicagoreader_com_rect2-5').addService(googletag.pubads());
                  Foundation.Ad.slots['div-gpt-ad-chicagoreader_com_rect3-5'] = googletag.defineSlot('/207304889/chicagoreader.com/rect3', [300, 250], 'div-gpt-ad-chicagoreader_com_rect3-5').addService(googletag.pubads());
                  googletag.pubads().setTargeting('template', ["Content"]);
                  googletag.pubads().setTargeting('media', ["screen"]);
                  googletag.pubads().setTargeting('section', ["artsculture"]);
                  googletag.pubads().setTargeting('category', ["PerformingArtsFeature"]);
                  googletag.pubads().setTargeting('oid', ["77410178"]);
                  googletag.pubads().setTargeting('tags', ["Roe","Jane: Abortion and the Underground","Paula Kamen","Lisa Loomer","Keely and Du","Jane Martin","Dry Land","Ruby Rae Spiegel","Heather Booth"]);
                  googletag.pubads().setTargeting('pg', ["PaulaKamen"]);
              googletag.pubads().collapseEmptyDivs();
                googletag.pubads().disableInitialLoad();
                googletag.enableServices();
              Foundation.Ad.refresh = function (id) {
                if (id && Foundation.Ad.slots[id]) {
                  // Clean up ad container.
                  jQuery('#' + id).css({width: '', height: ''});
                  // Refresh slot.
                  googletag.pubads().refresh([Foundation.Ad.slots[id]]);
                }
                else {
                  // Clean up all ad containers.
                  jQuery('[data-content-type="ad"]').css({width: '', height: ''});
                  // Refresh all (refreshable) slots.  Wish I could use Object.values().
                  var slots = [];
                  for (var id in Foundation.Ad.slots) {
                    if (Foundation.Ad.slots[id].refresh) {
                      slots.push(Foundation.Ad.slots[id]);
                    }
                  }
                  googletag.pubads().refresh(slots);
                }
              };
              // Refresh on foundation:ad:refresh jQuery event.
              Foundation.Ad.refreshlockout = false;
              jQuery(document).on("foundation:ad:refresh", function(event) {
                if (Foundation.Ad.refreshlockout == false) {
                  Foundation.Ad.refreshlockout = true;
                  window.setTimeout(function () {
                    Foundation.Ad.refreshlockout = false;
                  }, 2500);
                  Foundation.Ad.refresh();
                }
              });
              // Mark slots refreshable by default.
              for (var id in Foundation.Ad.slots) {
                if (!('refresh' in Foundation.Ad.slots[id])) {
                  Foundation.Ad.slots[id].refresh = true;
                }
              }
            });
          </script>




<script src="https://cdn.yieldpass.com/uh9f6a.js"></script>


<meta name="google-site-verification" content="-xkNjESCZ0-zwytP8C_ljhF90ktkdhoIIc9fveL56Pg" />
<meta name="google-site-verification" content="LWsciMIvTYJbiK1PtiDsJejlnEOP4J-E1e9TXi9VFSc" />

<meta property="fb:pages" content="75994265472" />





































<!-- Facebook Pixel Code 20191216 -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2967168196628692');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=2967168196628692&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->









<!-- Unruly, desktop and mobile now (20190116) -->
<script>
var unruly = window.unruly || {};
unruly.native = unruly.native || {};
unruly.native.siteId = 951284;
</script>
<script src="//video.unrulymedia.com/native/native-loader.js"></script>




<!-- Pardot 201904 -->
<script type="text/javascript">
piAId = '712593';
piCId = '3504';
piHostname = 'pi.pardot.com';

(function() {
	function async_load(){
		var s = document.createElement('script'); s.type = 'text/javascript';
		s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
		var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
	}
	if(window.attachEvent) { window.attachEvent('onload', async_load); }
	else { window.addEventListener('load', async_load, false); }
})();
</script>


<!-- Mailchimp 20190604 -->
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/c12635476755fa002540b0b58/653ab78c8ea3023730654d6c5.js");</script>


 




<!-- Memberful 20190701 -->
<script type="text/javascript">
  window.MemberfulOptions = {site: "https://chicagoreader.memberful.com"};
  (function() {
    var s   = document.createElement('script');
    s.type  = 'text/javascript';
    s.async = true;
    s.src   = 'https://d35xxde4fgg0cx.cloudfront.net/assets/embedded.js';
    setup = function() { window.MemberfulEmbedded.setup(); }
    s.addEventListener("load", setup, false);
    ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
  })();
</script>



<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>








  <link rel="canonical" href="https://www.chicagoreader.com/chicago/jane-and-roe-wade-into-the-history-of-abortion-rights/Content?oid=77410178" />


<script type="text/javascript">
    var parameters = {};

    function getValueWithDefault(key, input, defaultValue)
    {
        if(input != null && array_key_exists(key, input))
            return input[key];
        return defaultValue;
    }

    function array_key_exists(key, search) {
       return (typeof search[key] != "undefined");
    }
    
    function initIBuster() {
        try {
            var queryString = unescape(document.location.search.substr(1));
            var queryParameters = queryString.split('&');

            for(var i = 0; i < queryParameters.length; i++) {
                var keyValue = queryParameters[i].split('=');
                parameters[keyValue[0]] = keyValue[1]; 
            }

            var iBusterResourceURL = getValueWithDefault("iBusterResourceURL", parameters, "");
            iBusterResourceURL = iBusterResourceURL.split(".");

			var filePath = getValueWithDefault("filePath", parameters, "");
            
            document.write(unescape('%3Cscript src="' + iBusterResourceURL[0] + '.jivox.com/player/'+ getValueWithDefault("iBusterVersion", parameters, "") +'/iBuster.js"  type="text/javascript" %3E%3C/script%3E'));
        }
        catch(e) {
        }
    }

    initIBuster();
</script>

  
  
  
  


  
  
  


  
  <link rel="shortcut icon" href="/favicon.ico" />
  <meta name="title" content="Jane and Roe wade into the history of abortion rights | Performing Arts Feature | Chicago Reader" />
  <meta name="description" content="The author of Jane: Abortion and the Underground and the Reader theater editor talk about putting reproductive justice center stage." />
  <meta name="keywords" content="Roe, Jane: Abortion and the Underground, Paula Kamen, Lisa Loomer, Keely and Du, Jane Martin, Dry Land, Ruby Rae Spiegel, Heather Booth, Chicago Reader" />
  <title>Jane and Roe wade into the history of abortion rights | Performing Arts Feature | Chicago Reader</title>

  
  
    <meta name="date" content="2020-01-29 17:45:00" />
  

  
  
  
    <meta name="author" content="Paula Kamen, Kerry Reid">
  

  
  
  <meta name="news_keywords" content="roe, jane abortion and the underground, paula kamen, lisa loomer, keely and du, jane martin, dry land, ruby rae spiegel, heather booth, chicago reader" />

  
  
  
    <link rel="image_src" href="https://media1.fdncms.com/chicago/imager/u/slideshow/77410739/roe_and_jane_teaser.jpg" />
    <meta name="thumbnail" content="https://media1.fdncms.com/chicago/imager/u/slideshow/77410739/roe_and_jane_teaser.jpg" />
  

  
    
      <link rel="canonical" href="https://www.chicagoreader.com/chicago/jane-and-roe-wade-into-the-history-of-abortion-rights/Content?oid=77410178" />
      <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.chicagoreader.com/chicago/jane-and-roe-wade-into-the-history-of-abortion-rights/Content?oid=77410178" />
      
    

    
    
    
      
      
      <link rel="amphtml" href="https://www.chicagoreader.com/chicago/jane-and-roe-wade-into-the-history-of-abortion-rights/Content?oid=77410178&media=AMP+HTML" />
    
  

  
    
      <meta property="og:url" content="https://www.chicagoreader.com/chicago/jane-and-roe-wade-into-the-history-of-abortion-rights/Content?oid=77410178" />
    
  

  
    <meta property="fb:app_id" content="219877661382774" />
  

  
  <meta property="og:site_name" content="Chicago Reader" />
  <meta property="og:title" content="Jane and Roe wade into the history of abortion rights" />
 
  
    

    
    

    
    

    <meta property="og:image" content="https://media1.fdncms.com/chicago/imager/u/slideshow/77410739/roe_and_jane_teaser.jpg" />

    
      <meta property="og:image:width" content="615" />
      <meta property="og:image:height" content="380" />
    
  

  
  
    <meta property="og:description" content="The author of Jane: Abortion and the Underground and the Reader theater editor talk about putting reproductive justice center stage." />
  

  
  

  
  
    <meta property="og:type" content="article" />
  

  
  

    
    

    
    

    
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:image" content="https://media1.fdncms.com/chicago/imager/u/slideshow/77410739/roe_and_jane_teaser.jpg">

    
    

    

    <meta name="twitter:site" content="@Chicago_Reader">
    <meta name="twitter:title" content="Jane and Roe wade into the history of abortion rights">
    <meta name="twitter:description" content="The author of Jane: Abortion and the Underground and the Reader theater editor talk about putting reproductive justice center stage.">
  

  
  
  <!--
    <PageMap>
      <DataObject type="foundation">
        <Attribute name="oid">77410178</Attribute>
        <Attribute name="class">Content</Attribute>
        <Attribute name="lastmodified">20200129180909</Attribute>
        <Attribute name="creationdate">20200129173549</Attribute>
      </DataObject>

      
        
          <DataObject type="document">
            <Attribute name="releasedatetime">20200129174500</Attribute>
            <Attribute name="releasedate">20200129</Attribute>
            <Attribute name="releaseepoch">1580341500</Attribute>
            <Attribute name="title">Jane and Roe wade into the history of abortion rights</Attribute>
            <Attribute name="author">865444</Attribute>
            <Attribute name="authorname">Paula Kamen</Attribute>
            <Attribute name="authorsortname">Paula Kamen</Attribute>
          </DataObject>
        

        
      
    </PageMap>
  -->


  
  
  
  
    
    <script type="application/ld+json">
        {
          "mainEntityOfPage": {
            "@type": "WebPage",
            "@id":"https:\/\/www.chicagoreader.com\/chicago\/jane-and-roe-wade-into-the-history-of-abortion-rights\/Content?oid=77410178"
          },
          "headline": "Jane and Roe wade into the history of abortion rights",
          
            "description": "The author of <i>Jane: Abortion and the Underground<\/i> and the <i>Reader<\/i> theater editor talk about putting reproductive justice center stage.",
          
          
            "image": {
              "url": "https:\/\/media1.fdncms.com\/chicago\/imager\/u\/original\/77410739\/roe_and_jane_teaser.jpg",
              "width": 5435,
              "height": 3357,
              "@type": "ImageObject"
            },
          
          "datePublished": "2020-01-29T17:45:00",
          "dateModified": "2020-01-29T18:09:09",
          
            "author": [
              
                {
                  "name": "Paula Kamen",
                  "@type": "Person"
                },
              
                {
                  "name": "Kerry Reid",
                  "@type": "Person"
                }
              
            ],
          
          "publisher": {
            "name": "Chicago Reader",
            
              
              
              
              "logo": {
                "url": "https:\/\/www.chicagoreader.com\/imager\/b\/google-amp-logo\/808579\/9866\/adminIcon_chicago.jpg",
                "width": 258,
                "height": 258,
                "@type": "ImageObject"
              },
            
            "@type": "Organization"
          },
          "@context": "https://schema.org",
          "@type": "NewsArticle"
        }
      </script>
  


</head>





  <body id="Content" class="artsculture ContentDefault Mule4Zone PerformingArtsFeature">



<div id="fb-root"></div>


  <script>
    (function () {
        var app = new Foundation.Facebook.Application();
        app.receiveAuthNotifications();
        app.receiveLikeNotifications();
    })();
  </script>




  <script>
    (function () {
      var googAuth = Foundation.Google.loadGoogleOauth().then(function(){
        //if(window.console) console.log("Foundation.Google.loadGoogleOauth OAuth initialized.")
      }.bind(this), function(){
        if(window.console) console.log("Foundation.Google.loadGoogleOauth OAuth didn't init.")
      })
    })()
  </script>
    

<!-- Leader -->
<div id="gridLeader">
  
</div><!-- end gridLeader -->

<div id="gridClamp">

  <!-- Header -->
  <div id="gridHeader">
    




  
  

  
  
  

  

    
      <div id="MobileDetect" class="GlobalHeader ContentDefault " style="display:none">
        
        
          Switch to the <a href="https://m.chicagoreader.com/chicago/jane-and-roe-wade-into-the-history-of-abortion-rights/Content?oid=77410178" rel="nofollow alternate" media="handheld">mobile version</a> of this page.
        
      </div>
    

    <script>
      
      function setRedirectHash() {
        if (location.hash) {
          jQuery("#MobileDetect a[media='handheld']").each(function() {
            var link = jQuery(this);
            link.attr('href', link.attr('href').split('#')[0] + location.hash);
          });
        }
      }
      setRedirectHash();

      new Foundation.MobileDetectComponent("MobileDetect", true);
    </script>
  



<div id="HeaderLinks" class="GlobalHeader ContentDefault ">
  <ul class="componentBody">
    
    
        <li class="first">
          <ul>
      
      

      <li class=" first last"><a href="/subscribe">Newsletters</a></li>

      
    
          </ul>
        </li>
      

    
    
        <li>
          <span>Follow us</span>
          <ul>
      
      
        <li id="icon-Twitter" class="icon twitterIcon first"><a href="https://twitter.com/Chicago_Reader">Twitter</a></li>
      
    
      
        <li id="icon-Facebook" class="icon facebookIcon"><a href="https://facebook.com/chicagoreader">Facebook</a></li>
      
    
      
        <li id="icon-Instagram" class="icon"><a href="https://instagram.com/chicago_reader">Instagram</a></li>
      
    
      
        <li id="icon-RSS" class="icon rssIcon last"><a href="/chicago/Syndication/Page">RSS</a></li>
      
    
          </ul>
        </li>
      

    
    <li class="last">
      <ul>
        <li class="first last"><a href="https://m.chicagoreader.com">Mobile</a></li>
      </ul>
    </li>
  </ul>

  
  
    <ul class="componentFooter">
      <li class="first last">
        

<div id="LoginStatus" class="MicroComponent HeaderLinks ">
  
  <ul data-view="loggedin" style="display:none">
    <li class="first"><strong data-label="username">Username</strong></li>
    <li><a href="https://posting.chicagoreader.com/chicago/MyProfile">View Profile</a></li>
    <li><a href="https://posting.chicagoreader.com/chicago/Profile/MySettings">Edit Profile</a></li>
    <li class="last"><a href="https://www.chicagoreader.com/chicago/Logout">Log Out</a></li>
  </ul>
  
  <ul data-view="loggedout" style="display:none">
    <li class="first"><a href="#LogIn">Log in</a></li>
    <li class="last"><a href="#CreateAccount">Create Account</a></li>
  </ul>

  <script>
    new Foundation.LoginRequiredComponent("LoginStatus");
  </script>
</div>
<!-- #LoginStatus -->

      </li>
    </ul>
  



</div>
<div id="Leaderboard" class="GlobalHeader ContentDefault Leaderboard Ad">
  
  <!-- /207304889/chicagoreader.com/arts -->
          <div id="div-gpt-ad-chicagoreader_com_arts-1" style="" data-content-type="ad" data-slot="/207304889/chicagoreader.com/arts" data-output="asynchronous" data-width="970" data-height="90">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-chicagoreader_com_arts-1');
                });
              </script>
          </div>
</div>


    
    

<div id="Search" class="GlobalHeader ContentDefault ">
    
    <form class="prepTextForm" id="searchbox_" action="https://www.chicagoreader.com/chicago/Search">
      
      <input class="clearFocus" type="text" name="keywords" size="25" value="Search chicagoreader.com" />
      <input type="submit" class="submit" name="" value="Go" />
    </form>
  

  
  <script type="text/javascript">
    if (jQuery) {
      (function ($) {
        $("#Search .clearFocus").one("focus", function () {
          $(this).val("");
          $(this).removeClass("clearFocus");
        });
        $("#Search form").submit(function () {
          $("#Search .clearFocus").each(function () {
            $(this).val("");
            $(this).removeClass("clearFocus");
          });
        });
      })(jQuery);
    }
  </script>
</div>










  <div id="SecondaryLogo" class="GlobalHeader ContentDefault ">
    
      <a id="secondaryLogo-77410178" class="secondaryLogo logo-77410178 logo-story logo-PerformingArtsFeature logo-artsculture logo-Content" href="https://www.chicagoreader.com/chicago/arts-and-culture/Section?oid=939136"></a>
    
  </div>



<div id="Logo" class="GlobalHeader ContentDefault ">
  
    <div><a href="https://www.chicagoreader.com/">The Chicago Reader</a></div>
  
</div>

    


















  <div id="NavigationHorizontal" class="GlobalHeader ContentDefault  ">
    
      
      
          <ul id="mainNav">
        
        

        

        

        

        <li class="first" id="NavItem_CityLife">
          <a href="https://www.chicagoreader.com/chicago/city-life/Section?oid=66508268"  >City Life</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_news">
          <a href="https://www.chicagoreader.com/chicago/news-and-politics/Section?oid=846996"  class="subnav_link" id="SNAVL_news">News &amp; Politics</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_ColumnsOpinion">
          <a href="https://www.chicagoreader.com/chicago/columns-and-opinion/Section?oid=69840360"  class="subnav_link" id="SNAVL_ColumnsOpinion">Columns</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_music">
          <a href="https://www.chicagoreader.com/chicago/music/Section?oid=846991"  class="subnav_link" id="SNAVL_music">Music</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_arts">
          <a href="https://www.chicagoreader.com/chicago/arts-and-culture/Section?oid=939136"  class="subnav_link" id="SNAVL_arts">Arts &amp; Culture</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_movies">
          <a href="https://www.chicagoreader.com/chicago/film/Section?oid=846987"  class="subnav_link" id="SNAVL_movies">Film</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_food">
          <a href="https://www.chicagoreader.com/chicago/food-and-drink/Section?oid=846971"  class="subnav_link" id="SNAVL_food">Food &amp; Drink</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_Advertise">
          <a href="https://www.chicagoreader.com/ads"  >Ads</a>
        </li>
        
      
        

        

        

        

        <li class="last" id="NavItem_classifieds">
          <a href="https://www.chicagoreader.com/classifieds"  >Classifieds</a>
        </li>
        
      
          </ul>
        

      
        
        
          
            <h3 class="hidden">Browse News &amp; Politics</h3>
            <ul class="subnav_content" id="SNAV_news" style="display:none;">
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/articlearchives?category=863470,64715845&sortType=release"  title="">Features</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/ArticleArchives?author=13902267&section=846996&sortType=release"  title="">Maya Dukmasova</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Music</h3>
            <ul class="subnav_content" id="SNAV_music" style="display:none;">
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/ArticleArchives?category=1148641"  title="">Features</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/music-gossip-wolf/Content?category=1515274"  title="">Gossip Wolf</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/music-in-rotation/Content?category=3685682"  title="">In Rotation</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/the-secret-history-of-chicago-music/Content?category=936007"  title="">Secret History of Chicago Music</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.chicagoreader.com/chicago/EventSearch?feature=Soundboard&sortType=date&eventSection=807941"  title="">Concert Previews</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.chicagoreader.com/chicago/EarlyWarnings"  title="">Early Warnings: Concerts on horizon</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Film</h3>
            <ul class="subnav_content" id="SNAV_movies" style="display:none;">
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/ArticleArchives?category=1148659&sortType=release"  title="">Features</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/ArticleArchives?category=863466&sortType=release"  title="">Movie reviews</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/movie-reviews-long-form-film-criticism-index/Content?oid=5648188"  title="">Index of older long reviews</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/ArticleArchives?category=9426888"  title="">Small screen</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.chicagoreader.com/chicago/FilmSearch"  title="">Film archive: short reviews</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.chicagoreader.com/chicago/FilmSearch?feature=New%20Reviews,Revivals&sortType=title"  title="">This week&#39;s movies of note</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.chicagoreader.com/chicago/FilmSearch?&feature=New+Reviews"  title="">Movies of note: new reviews</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.chicagoreader.com/chicago/locationsearch?locationSection=857646&feature=Featured&sortType=name"  title="">Featured movie theaters</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Arts &amp; Culture</h3>
            <ul class="subnav_content" id="SNAV_arts" style="display:none;">
          

          

          <li class="highlight">
            <a href="https://www.chicagoreader.com/chicago/winter-theater-dance-2020/Content?oid=77264913"  title="">Winter Theater &amp; Dance</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/ArticleArchives?category=69667660,1154182,9791815,1173373,1141558&sortType=release"  title="">Features</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/ArticleArchives?section=939136&contentFeature=1127401"  title="">Recommended</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/ArticleArchives?category=5446227"  title="">Theater reviews</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/ArticleArchives?category=863529"  title="">Art reviews</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.chicagoreader.com/chicago/eventsearch?eventCategory=93922&sortType=date"  title="">Theater listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.chicagoreader.com/chicago/eventsearch?eventCategory=833067&sortType=date"  title="">Dance listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.chicagoreader.com/chicago/eventsearch?eventCategory=826718&sortType=date"  title="">Improv/sketch listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.chicagoreader.com/chicago/eventsearch?eventSection=84643&sortType=date"  title="">Art listings</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Food &amp; Drink</h3>
            <ul class="subnav_content" id="SNAV_food" style="display:none;">
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/articlearchives?category=1780102&sortType=release"  title="">Features</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/author/mike-sula"  title="">Mike Sula</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/articlearchives?contentFeature=1127401&section=846971&sortType=release"  title="">Recommended</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/articlearchives?category=24660718,866750&sortType=release"  title="">Reviews</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Columns</h3>
            <ul class="subnav_content" id="SNAV_ColumnsOpinion" style="display:none;">
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/on-transportation/Content?category=20511690"  title="">John Greenfield: On Transportation</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/on-culture/Content?category=3691072"  title="">Deanna Isaacs: On Culture</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/on-politics/Content?category=3691073"  title="">Ben Joravsky: On Politics</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/savage-love/Content?category=866366"  title="">Dan Savage: Savage Love</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/ArticleArchives?category=69839663"  title="">Opinion</a>
          </li>
          
            </ul>
          
        

        

        
        
        
      
    
  </div>


  

  
  
  
    
    

      

      <script>
      "use strict";
      (function(){
        //
        if(navigator.userAgent.match(/\b(iPad|iPhone|iPod|Android|Pre|BlackBerry|Windows Phone)\b/i)){
          //
          //
            jQuery('#NavigationHorizontal .subnav_link').each(function(){
          var navigationID = jQuery(this).attr('id');
          var navigationSelector = '#'+navigationID;
          var navMenuSelector = '#NavigationHorizontal #SNAV_'+navigationID.split('_')[1];
          var navigationTimeout;
          var focusNavigation = function(e){
            window.clearTimeout(navigationTimeout);
            jQuery(navMenuSelector).css('left',Math.round(jQuery(navigationSelector).position().left)+'px');
            jQuery(navMenuSelector).show();
          }
          var blurNavigation = function(e){
              jQuery(navMenuSelector).hide();
            navigationTimeout = window.setTimeout(function(){
            },75);
          }
          jQuery(navMenuSelector+', '+navigationSelector).hover(focusNavigation,blurNavigation);
        });
          //
          //

        //
        }else{
          jQuery('#NavigationHorizontal .subnav_link').each(function(){
          var navigationID = jQuery(this).attr('id');
          var navigationSelector = '#'+navigationID;
          var navMenuSelector = '#NavigationHorizontal #SNAV_'+navigationID.split('_')[1];
          var navigationTimeout;
          var focusNavigation = function(e){
            window.clearTimeout(navigationTimeout);
            jQuery(navMenuSelector).css('left',Math.round(jQuery(navigationSelector).position().left)+'px');
            jQuery(navMenuSelector).show();
          }
          var blurNavigation = function(e){
              jQuery(navMenuSelector).hide();
            navigationTimeout = window.setTimeout(function(){
            },75);
          }
          jQuery(navMenuSelector+', '+navigationSelector).hover(focusNavigation,blurNavigation);
        });
        }
      })();
      </script>
    
  
  <!-- true == "true"
         && true == "devel" -->


<!-- End #NavigationHorizontal -->






  <div id="NavigationSecondary" class="GlobalHeader ContentDefault ">
    
    

    
      
          <ul>
        
        
        <li class="first"><li class="first"><a href="/chicago/winter-theater-dance-2020/Content?oid=77264913" class="highlight">Winter Theater & Dance</a></li></li>
        
      
        
        <li class=""><li class=""><a href="/chicago/ArticleArchives?section=939136&contentFeature=1127401" >Recommended</a></li></li>
        
      
        
        <li class=""><li class=""><a href="/chicago/ArticleArchives?category=5446227" >Theater reviews</a></li></li>
        
      
        
        <li class=""><li class=""><a href="/chicago/eventsearch?eventCategory=93922&sortType=date" >Theater listings</a></li></li>
        
      
        
        <li class=""><li class=""><a href="/chicago/ArticleArchives?category=863529" >Art reviews</a></li></li>
        
      
        
        <li class=""><li class=""><a href="/chicago/eventsearch?eventSection=84643&sortType=date" class="searchItem">Art listings</a></li></li>
        
      
        
        <li class=""><li class=""><a href="/chicago/FreeStuff" class="highlight">Giveaways</a></li></li>
        
      
        
        <li class=" last"><li class=" last"><a href="/membership" class="highlight">Donate</a></li></li>
        
      
          </ul>
        

    
    
  </div>
































<div id="TopPencilBar" class="GlobalHeader ContentDefault Pencil Ad">
  <!--  pencil bar rev 20100311 -->
  
  <!-- /207304889/chicagoreader.com/arts -->
          <div id="div-gpt-ad-chicagoreader_com_arts-4" style="" data-content-type="ad" data-slot="/207304889/chicagoreader.com/arts" data-output="asynchronous" data-width="975" data-height="36">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-chicagoreader_com_arts-4');
                });
              </script>
          </div>
  <!-- /pencil bar -->
</div>


  </div><!-- end gridHeader -->

  <div id="gridMain">
  
    <!-- ZoneA -->
    <div id="gridMainColumn">
      



  
    <div id="StoryBreadcrumb" class="MainColumn ContentDefault  arts___culture performing_arts_feature">
      <p class="issueInfo ">
        <span class="date">
          
            <a href="https://www.chicagoreader.com/chicago/IssueArchives?issue=77283548">January 29, 2020</a>
          
        </span>

  			
          <a href="https://www.chicagoreader.com/chicago/arts-and-culture/Section?oid=939136">Arts & Culture</a>
        
        
          | <a href="https://www.chicagoreader.com/chicago/ArticleArchives?category=1141558">Performing Arts Feature</a>
        
      </p>
    </div> <!-- end StoryBreadcrumb -->
  





  
  















  
  
  

  
  
  

  
 
  




  

  
    
    
  

  
  <style>
    div.l0.last div:first-child {float:right;}
  </style>
  
  <div id="ToolBarHorizontal" class="MainColumn ContentDefault ">
    <div style="width:100%; height: 20px;">
      <div class="l0 first" style="width:25%; height: 20px; float:left;">
        <fb:like href="https://www.chicagoreader.com/chicago/jane-and-roe-wade-into-the-history-of-abortion-rights/Content?oid=77410178" send="false" show_faces="false" action="like" font="tahoma" colorscheme="light" layout="button_count"></fb:like></div> <div class="l0" style="width:25%; height: 20px; float:left;"><a href="https://twitter.com/share?url=https%3A//www.chicagoreader.com/chicago/jane-and-roe-wade-into-the-history-of-abortion-rights/Content%3Foid%3D77410178&text=Jane%20and%20Roe%20wade%20into%20the%20history%20of%20abortion%20rights" class="twitter-share-button" data-count="horizontal">Tweet</a>
    <script>
      dnLoadScript("https://platform.twitter.com/widgets.js", true);
    </script></div> <div class="l0" style="width:25%; height: 20px; float:left;">



<div style="margin-top: 4px; ">
<span style="
text-transform: uppercase;
padding: 2px 2px 1px 2px ;
border: 1px solid #999;
font-family: verdana, sans-serif;
font-size: 10px;
">
<a href="http://www.readerreprints.com/reprint-products-quote-request/?cf2_field_17=https%3A//www.chicagoreader.com/chicago/jane-and-roe-wade-into-the-history-of-abortion-rights/Content%3Foid%3D77410178&cf2_field_18=01/29/2020" style="
text-decoration: none; color: #666;
">
Reprints
</a>
</span>
</div>

</div> <div class="l0 last" style="width:25%; height: 20px; float:right;">




  <div class="addthis_toolbox addthis_default_style"><a href="https://www.addthis.com/bookmark.php?v=300&pubid=ra-55e9dd86a53061b1" addthis:url="https://www.chicagoreader.com/chicago/jane-and-roe-wade-into-the-history-of-abortion-rights/Content?oid=77410178" addthis:title="Jane and Roe wade into the history of abortion rights" addthis:description="The author of Jane: Abortion and the Underground and the Reader theater editor talk about putting reproductive justice center stage." class="addthis_button_compact">Share</a></div>
  <script type="text/javascript">
    dnLoadScript("https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55e9dd86a53061b1", true);
  </script>


      </div>
    </div>
  </div>

  
  
    <script type="text/javascript">
      Foundation.Tools.setup();
    </script>
  




  

  

  
    <div id="StoryHeader" class="MainColumn ContentDefault   section_follow_1_section_follow_2_section_follow_3">
      <div class="storyHead">
        
        <h1 class="headline headline-77410178"><i>Jane</i> and <i>Roe</i> wade into the history of abortion rights&nbsp;</h1>        
        
          <h2 class="subheadline">The author of <i>Jane: Abortion and the Underground</i> and the <i>Reader</i> theater editor talk about putting reproductive justice center stage.</h2>
        
        
          

          <cite class="byline">
            <span class="byAttribute">By</span> <a href="https://www.chicagoreader.com/author/paula-kamen" rel="author">Paula Kamen</a> and <a href="https://www.chicagoreader.com/author/kerry-reid" rel="author">Kerry Reid</a>
              
                
                  
                    <span class="twitter"><a href="https://twitter.com/kerryreid" title="kerryreid" target="_blank">@kerryreid</a></span>
               
          </cite>

          

        
      </div>
    </div> <!-- end StoryHeader -->
  


<div id="NewsletterSignupCTAInline" class="MainColumn ContentDefault ">
  <p>Sign up for our newsletters <a class="signupButton" href="/newsletters" target="_blank">Subscribe</a></p>
</div>
    









  
  
  
  
  
    
  
    

    
      <div id="MagnumImage" class="MainColumn ContentDefault ">
        <div class="magnumContainer">
          

          
          
          
          
          
            
          

          
          
          

          
          

          
          
            <span class="clicktozoom">click to enlarge</span>
            <a href="https://media2.fdncms.com/chicago/imager/u/original/77410735/christina_hall_roe_jane_magnum.jpg" class="zoomable"><img src="https://media2.fdncms.com/chicago/imager/u/magnum/77410735/christina_hall_roe_jane_magnum.jpg" width="600" height="400" class="magnum" alt="Roe at the Goodman Theatre" srcset="" /></a>
          
          
          
            
            
              
                
                  <p class="caption"><i>Roe</i> at the Goodman Theatre</p>
                
              
            
              
                
                  
                    
                    
                      <p class="credit"><a href="https://www.chicagoreader.com/chicago/ImageArchives?oid=77410735">Liz Lauren</a></p>
                    
                  
                
              
            
          
        </div>
      </div>
    
    
    
    
  




  
  
    <div id="EmbeddedSidebar" class="MainColumn ContentDefault  section_follow_1_section_follow_2_section_follow_3">
      <div class="sidebar">
        <div id="StoryInfoBox" class="Sidebar ContentDefault ">
        
          <h3><i>Roe</i> and <i>Jane: Abortion and the Underground</i></h3>
        
        <div class="infoBoxText">
          <i>Roe</i>: Through 2/23: Wed-Thu 7:30 PM, Fri 8 PM, Sat 2 and 8 PM, Sun 2 PM; also Sun 2/2, 7:30 PM; Thu 1/30 and 2/20, 2 PM; Tue 2/11, 7:30 PM, Goodman Theatre, 170 N. Dearborn, 312-443-3800, <a href="https://www.goodmantheatre.org/roe">goodmantheatre.org</a>, $20-$60.

<i>Jane: Abortion and the Underground</i>: 1/30-2/1: Thu-Sat, 7:30 PM, Nox Arca Theatre, 4001 N. Ravenswood, <a href="https://www.connectivetheatrecompany.com/">connectivetheatrecompany.com</a>, $12 online, $15 at the door.
       </div>
      </div> <!-- end StoryInfoBox -->
      </div>
    </div> <!-- end EmbeddedSidebar -->
  






<div id="StoryLayout" class="MainColumn ContentDefault  section_follow_1 section_follow_2 section_follow_3">

  

    

    


































    
    

    
      
    
    
    
    
      
      

      
              
    

      
     
       
      

        

        

        

        

        

        

        
        

        

        

        
      
      
      
      
    
      <div id="storyBody" class="page1 section_follow_1 section_follow_2 section_follow_3">
        
      
        

        
        
          <p class="DropCap">Journalist and playwright Paula Kamen first began researching Jane, the underground feminist collective founded in Hyde Park that helped people find safe abortions in the pre-<em>Roe v. Wade </em>years, back in the early 1990s. The play she eventually created from interviews with those involved with Jane has had several iterations over the years, including a star-studded <a href="http://www.playbill.com/article/cynthia-nixon-ana-gasteyer-kathy-najimy-more-will-be-part-of-benefit-reading-of-jane-abortion-and-the-underground">Off-Broadway reading in New York in September featuring Cynthia Nixon, Ana Gasteyer, and Kathy Najimy (among others) done as a benefit for the pro-choice theater organization A is For.&nbsp;</a></p>


            
          
            <p><em>Jane: Abortion and the Underground </em>returns for three nights this week in a staged reading with Connective Theatre Company. Since Lisa Loomer's docudrama, <em>Roe</em>, about Sarah Weddington (the attorney who argued the case) and the late Norma McCorvey (who was "Jane Roe"), is now running at the Goodman Theatre, we decided it was a good time to talk with Kamen about how theater handles the subject of abortion and reproductive justice.&nbsp;</p>


            
          
            <p><em>This is edited from a written dialogue that took place on Sunday, January 26.</em></p>



            
          
            <p><strong>KERRY REID: </strong>So to begin with, I thought it might be good for you to give some background on how you got involved with writing <em>Jane</em>. What brought you to the story of the Jane abortion collective and how have you approached it as a playwright and journalist over the years?</p>


            
          
            <p><strong>PAULA KAMEN: </strong>I had the idea to track down women who used and ran Jane after meeting a Jane member on a panel on different feminist generations that we were on in 1991. I was there because at that time, I was representing the young ones, with a book I had just written soon after college about Gen X views of feminism [<em>Feminist Fatale</em>]. One of the women on the panel had been involved with Jane, and after she described this network doing thousands of underground abortions, I couldn&rsquo;t believe this really happened. I had heard absolutely nothing about it before then, despite considering feminism my &ldquo;beat&rdquo; as a freelance journalist.&nbsp;</p>


            
          
            <p>The story seemed natural to become a play with the intense life-and-death drama involved, and the incredible risk these women were taking to help complete strangers. It also seemed timely, to educate younger women on the harsh realities of what happened when abortion became illegal, how it turned women trying to take charge of their own lives into criminals. In 1992, we were already forgetting. And the documentary aspect was key to actually <em>document</em> something that was so utterly unbelievable. I wanted the people who witnessed it to tell it with their own words.</p>


            
          
            <p>I started finding Jane members through Chicago feminist circles, and women who used Jane with ads in the <em>Chicago Defender</em> and <em>Chicago Tribune</em>, with my actual home phone number in them. No Internet yet. The first versions of the play reflected my background in journalism, with about everything being direct verbatim excerpts from interviews. I also spent lots and lots of time in early drafts just figuring out what had happened. There was about nothing written on Jane at the time, and it had a complex history&mdash;how it evolved from a referral service in one woman&rsquo;s dorm room to a highly sophisticated network performing thousands of abortions throughout the city, widely know as &ldquo;the best-kept secret in Chicago.&rdquo;</p>


            
          
            <p>In early drafts, the content with mainly oral histories of intense personal experiences was too heavy for the audience. I needed to add fictionalized scenes as relief and fill in the story and create more suspense.</p>


            
          
            <p>To make a very long story short, it officially opened in Chicago in 1999 with Green Highway, a group of very smart recent University of Chicago grads, at the Chopin. Soon after I had requests for productions from many student groups, who liked all the strong roles for young women, and the politics of it. But it was too long for them. I shortened it a lot, at their request, to make it more manageable. In doing that, I cut out a lot of the beginning, the roots of Jane in the student Civil Rights Movement. That was the version performed by the feminist 20% Theatre Company in 2006 in Chicago.</p>


            
          
            <p>Fast forward to 2016. I felt new urgency to tell the story with the Supreme Court turning even more right wing. And Jane, which had been very obscure before, to the point of seeming like a bizarre thing to ever write about, was in the spotlight, with at least three movies in the works. With all these versions being based on both coasts, I wanted to tell the story from the ground in Chicago. I also had learned more about dramatic writing in the meantime, knew about things to fix, and wanted to reflect the Trump era with a new ending and beginning. I found a dramaturg to work with in NYC, Julie Kline, who saw the potential of the script. While before there was no main character (the main character was the group), I drew out three identifiable main characters, each of whom organically was a lead Jane driver during different times during the historyof the Service (which Jane members called itself). The version I worked on with her debuted at a celebrity benefit last September, to benefit <a href="https://www.aisfor.org/">&nbsp;A is For</a>. That is the version that <a href="http://connectivetheatrecompany.com/">Connective</a> will read.</p>


            
          
            <p><strong>KR: </strong>We've both seen Lisa Loomer's <em>Roe</em> now, and one of the things she mentions in an interview with the director, Vanessa Stalling, in the program is that she doesn't think either Sarah Weddington (who is still alive) or Norma McCorvey (who died in 2017) would be happy about being onstage together arguing about abortion. Did you have conversations with the women you talked to about how much license you would take with their stories, or otherwise wrestle with how to present some of the scenes that aren't drawn directly from interviews or other original sources?</p>


            
          
            <p><strong>PK:</strong> The main challenge I had was finding the people who were telling me about something illegal they did, which, at that point, very few had ever spoken publicly about. I had to be extremely persistent to call some of them multiple times before they would consent to an interview. But once they were talking, it was very smooth sailing. I was even surprised how many let me use their first and last names, which I always try to do, according to my journalistic training, to keep myself accountable. I only use anonymous sources when there absolutely is no other option. And the fictionalized scenes were still very historically accurate, based on lots of research.&nbsp;</p>


            
          
            <p>After an early performance in 1999, Jane founder Heather Booth made one minor comment to me about a scene exposing her conflict with other Jane members. Several had explained to me that she had a liberal "Red Diaper Baby" background and attended socialist summer camps, explaining her superior organizing skills. But she told me that she had a conventional middle-class upbringing, and I then made that clear in the script. I even portrayed everyone&rsquo;s real human flaws so it wouldn&rsquo;t seem like pure propaganda, and to counter so many caricatures out there of pro-choice activists. While most of the Jane members had strong personalities, they were supportive and knew about my bigger purpose and knew I had the &ldquo;truth&rdquo; of the story correct. They knew I was on their side, as a feminist author.&nbsp;</p>


            
          
            <p><strong>KR: </strong>Let's shift gears a little bit and talk more generally about how abortion is framed in theater (and other media, too). Several years ago I was on the board of the <a href="https://www.chicagoabortionfund.org/">Chicago Abortion Fund</a>
 and I mentioned to a fellow board member that I didn't often see many plays where abortion was a key plot point (I think maybe I'd seen the original straight play version of <em>Spring Awakening</em>, where a major character dies of an illegal abortion, at that point, but not much else). My colleague said something like "But it's a medical procedure, right? How much do we see about other medical procedures onstage?" I saw her point, but I think it's also incontestable that, like AIDS, abortion has been such a loaded topic burdened with so many "moral" judgments that it seems ripe for dramatization. <br /><br />What are some other plays that you've encountered that look at the issue? We have both seen <em>Keely and Du </em>in the past [a 1993 play by the pseudonymous Jane Martin, about a pregnant woman kidnapped by anti-choice activists] and Ruby Rae Spiegel's <em>Dry Land </em>[a 2014 play about two teenage girls in Florida, one of whom asks her friend to help her terminate a pregnancy on her own]. Do you have thoughts on how those works or others approach it, since they aren't taking the documentary/drama approach of your play and <em>Roe</em>?</p>


            
          
            <p><strong>PK: </strong>That&rsquo;s a good point that abortion is not just another medical procedure. To dramatize it, and then demystify it as a relatively simple and safe surgery, is a political act. That counters all the years of propaganda that it&rsquo;s always traumatic and horrible.</p>


            
          
            <p>And this information has been historically hidden from women and relegated to the &ldquo;experts.&rdquo; When the Jane members came of age, those in about exclusive possession of that info were male doctors using a very paternalistic parent/child model of relating to patients. That&rsquo;s why the women&rsquo;s health movement, a separate branch of the women&rsquo;s movement of the 1960s and 1970s, was so revolutionary. As an active part of that wave, the Jane members gave out copies of <em>Our Bodies, Ourselves t</em>o women they worked with as a part of their activism. It wasn&rsquo;t just to give abortions, but to give women new literacy and control over a key part of their lives.&nbsp;</p>


            
          
            <p>I have written many scenes dramatizing abortions on stage throughout the play, which was natural to the story, of course. (In the first production, we even borrowed the actual tools that the Jane members used as props.) But I didn&rsquo;t realize until after that how rare that was. A scholar wrote a book about abortion in the theater up to about 2007&mdash;and devoted her entire final chapter to my play as the one at the time that had portrayed an abortion on the stage. Since then, I have noticed a bit more openness, such as in <em>Dry Land</em>, in which the playwright deliberately includes an explicit scene where the main character induces her miscarriage.<a href="https://www.americantheatre.org/2016/08/23/the-a-word-plays-about-not-having-the-baby/"> In an article in <em>American Theatre</em> from 2016 by Carey Purcell,</a> playwright Ruby Rae Spiegel says she has been under a lot of pressure by theaters to cut it out, but she refused because of the political importance to demystify this common event.</p>


            
          
            <p>A revolutionary result of what happens when people see it on stage is it does become, yes, <em>ordinary</em>&mdash;just another routine part of women&rsquo;s lives, just another type of surgical procedure, which is political in itself.</p>


            
          
            <p>Yes, there is still a lack of plays that deal honestly with women&rsquo;s real experiences with abortion, without referring to it obliquely. A very under-dramatized topic. I&rsquo;d like to see more that reflect the actual experience of a typical person who gets an abortion: a poor woman of color who is already a parent, and one who has to overcome a lot of obstacles (red state laws, finances, etc) to to get one.&nbsp;</p>


            
          
            <p>I did write a play about the primarily white middle-class women who ran Jane, and they openly recognized themselves that they had protections that poorer minority women would not have had to run such a service. And so they used that privilege to help others. That was the case of Sarah Weddington in <em>Roe</em>, from a similar background. So it&rsquo;s legitimate to portray the white women who were activists and took very big personal risks. But I&rsquo;d like to see someone write another play about, say, one of the Black women who went to Jane as the main character</p>


            
          
            <p>I would add that because abortion had been so stigmatized and secretive, a major part of pro-choice activism had been to simply have women speak out. For example, with the group <a href="Shout Your Abortion">Shout Your Abortion</a>
 advancing that hashtag on Twitter. Many activist events just center on showing how this is an ordinary and common experience not to be ashamed of.</p>


            
          
            <p><strong>KR: </strong>There is a very funny scene early in <em>Roe</em> where Weddington's feminist consciousness-raising group is getting together right after <em>Our Bodies, Ourselves</em> comes out and they are trying to find their cervixes. It's played for laughs, but I think it underlines the shame and discomfort even "liberated" women feel. Another thing that comes out is Weddington not wanting to talk about the illegal abortion she had in Mexico as a law student until many years later, as you pointed out earlier.&nbsp;</p>


            
          
            <p>I wrestle with whether or not I should tell people I had an abortion (though I guess I just did!) back in college, in part because of the "none of your business" aspect, but also because I fear backlash. I was going back and forth with myself today about whether to reveal it, and I just thought "Well, why not? So many women DO have this as part of their story, and that's part of why it matters that theater and film and television get it right&mdash;and getting it right means covering a spectrum of feelings and reactions people who have abortions (noting that transmen can also get pregnant, of course) may feel about it. <br /><strong><br /></strong>I think what this ties into for me with <em>Roe </em>is that women like Norma want to be heard on their experiences&mdash;whether it's about sexual violence or harassment at work or about reproductive access, as <em>Roe</em> shows us with the young college woman toward the end who is outlining all the hurdles she faces even with "legal" abortion. But there are also so many cultural taboos that talking about it can feel dangerous.<br /><br />I am frustrated that there is a binary way we talk about "choosing life." The world doesn't cleave neatly into "people who have abortions"' and "people who choose life." Many who have abortions go on to have children and/or parent in some form or another. Many who are already parents choose abortion as the best option. <br /><br />Actually, one of the best theatrical depictions I've seen outside of <em>Roe</em> within the past few months was a sketch at Second City, where a daughter is driving her mother to a clinic because the mother is getting an abortion. It was funny and honest and really flipped the script about who the "typical" abortion patient is.</p>


            
          
            <p>I'd like to know what kinds of stories you hear from people who have encountered your play over the years. We keep saying that the younger generations don't remember what it was like before <em>Roe</em>, but obviously there are so many restrictions such as Illinois's parental notification law, the Hyde Amendment, etc. that I wonder how accurate that judgment is. Have you heard stories that you wish could find their way into another version of the play?</p>


            
          
            <p><strong>PK: I</strong>n the last few years, with <em>Roe </em>under serious attack and likely to be overturned in the next two years, I have seen more of an urgency to speak out, and without any apology. And new generations of women keep getting more and more open about what before had been considered purely private and &ldquo;shameful&rdquo; experiences. We see this with #MeToo, with women talking about types of sexual harassment that were dismissed more as being in a gray area before, such as in describing ongoing harassment from a boss but yet not quitting the job, which was expected before to make a serious harassment charge seem valid. Or talking about sexual abuse from someone they had been sexual with in the past; not a black-and-white story of a stranger jumping out of the bushes to assault them.&nbsp;</p>


            
          
            <p>I have written about my struggles with chronic pain, which was much more difficult to do 15 years ago with migraine. That was basically admitting to people you were neurotic and attention seeking. Now that&rsquo;s old hat. Now younger women are coming out with much bolder memoirs such as about endometriosis, affecting the actual privates. Some younger women I know have a podcast, &ldquo;Tight Lipped,&rdquo; about the very common experience of life-altering vaginal pain, relying on first-person stories, that couldn&rsquo;t have existed even 15 years ago.</p>


            
          
            <p>To answer your question more specifically, I have had more and more older women telling me stories of underground abortions they got, and I&rsquo;m encouraging them to write their own memoirs. No more rewrites of my play. I&rsquo;m done.&nbsp;</p>


            
          
            <p>But like in the time of Jane, <a href="https://www.newyorker.com/news/dispatch/how-illinois-became-an-abortion-rights-haven">Illinois is now a major abortion access refuge to the entire Midwest. </a>&nbsp;While there are still restrictions, we are one of the most progressive states in the nation, serving as role models to others protecting the freedoms of <em>Roe v. Wade</em> with new legislation.<span class="readerFont">&nbsp;&nbsp;v</span>
        

        
        

        
        
      </div>
    

  
  
</div> <!-- end StoryLayout -->





























<div id="DoPublicGoodbutton" class="MainColumn ContentDefault " style="text-align: center; ">

<p style="font-size: 12px; margin-bottom: 6px; "><em></em></p>
<div class="pgs-dpg-btn" data-pgs-partner-id="chicago-reader"></div> 
<script async type="text/javascript" src="https://assets.pgs.io/button/v2/dpg.js"></script>
</div>



<!-- do public good -->














  <div id="SupporttheReader" class="MainColumn ContentDefault " style="border-top:1px solid silver; border-bottom:1px solid silver; padding-top:1em; padding-bottom:1em;">

    <h3 style="font-family: sans-serif; font-size: 20px; font-weight: bold; margin: 0 0 4px 0; ">You Make Things Happen</h3>

    <p style="font-family: sans-serif; size: 14px; ">Every dollar you give helps fund the experienced, diverse journalists and editors producing the <em>Reader</em> .
  Because the media landscape has changed, your support makes everything we do possible. 
  Please give what you can to help keep journalism independent and thriving in Chicago. 
  The <em>Reader</em>: We speak Chicago to Chicagoans. </p>

    <p style="font-family: sans-serif; size: 14px;  margin: 0 0 5px 0; ">
      <em>Choose your <span style="font-weight: 600; ">monthly contribution level:</span></em>
    </p>


    
    
      <!-- Gold Member ($35) -->
  <div style="text-align: center; padding: 10px 10px 10px 10px; display: inline-block; ">
  <a data-form-type="" href="https://chicagoreader.memberful.com/checkout?plan=39720"
  style="background-color: #007bff; border-width: 1px 1px 4px; border-style: solid; border-color: #007bff #007bff #0260c4; border-image: initial; border-radius: 4px; color: #ffffff; display: inline-block; font-family: sans-serif; font-size: 20px; line-height: 44px; text-decoration-line: none; width: text-size-adjust: none;">&nbsp;&nbsp;Give $35/month&nbsp;→&nbsp;&nbsp;</a></div>

  <!-- Bronze Member ($10) -->
  <div style="text-align: center; padding: 10px 10px 10px 10px; display: inline-block; ">
  <a data-form-type="" href="https://chicagoreader.memberful.com/checkout?plan=39721"
  style="background-color: #007bff; border-width: 1px 1px 4px; border-style: solid; border-color: #007bff #007bff #0260c4; border-image: initial; border-radius: 4px; color: #ffffff; display: inline-block; font-family: sans-serif; font-size: 20px; line-height: 44px; text-decoration-line: none; width: text-size-adjust: none;">&nbsp;&nbsp;Give $10/month&nbsp;→&nbsp;&nbsp;</a></div>

  <!-- Supporting Member ($5) -->
  <div style="text-align: center; padding: 10px 10px 10px 10px; display: inline-block; ">
  <a 
  href="https://chicagoreader.memberful.com/checkout?plan=39715" 
  style="background-color: #007bff; border-width: 1px 1px 4px; border-style: solid; border-color: #007bff #007bff #0260c4; border-image: initial; border-radius: 4px; color: #ffffff; display: inline-block; font-family: sans-serif; font-size: 20px; line-height: 44px; text-decoration-line: none; width: text-size-adjust: none;">&nbsp;&nbsp;Give&nbsp; $5/month&nbsp;&nbsp;→&nbsp;</a></div>

  <span style="font-family: sans-serif; size: 14px; ">Or:</span>

  <!-- One time -->
  <div style="text-align: center; padding: 10px 10px 10px 10px; display: inline-block; ">
  <a data-form-type="" href="/general/contributions/" target="_blank"
  style="background-color: #DD0000; border-width: 1px 1px 4px; border-style: solid; border-color: #DD0000 #DD0000 #990000; border-image: initial; border-radius: 4px; color: #ffffff; display: inline-block; font-family: sans-serif; font-size: 20px; line-height: 44px; text-decoration-line: none; width: text-size-adjust: none;">&nbsp;One-time donation&nbsp;&nbsp;→&nbsp;</a></div>
    
  </div>






  
  
  

  <!-- UIkit CSS -->
  <link rel="stylesheet" type="text/css" href="/fdn-system/assets/pub/styles/desktop.css?cb=2cb920c5af95df3a3bb57e97bc51f111" />

  <!-- UIkit JS -->
  <script src="/fdn-system/assets/pub/scripts/uikit.min.js?cb=2cb920c5af95df3a3bb57e97bc51f111"></script>
  <script src="/fdn-system/assets/pub/scripts/uikit-icons-fdn.min.js?cb=2cb920c5af95df3a3bb57e97bc51f111"></script>


  

  <style>
    @media (min-width: 640px){
      div[id] .uk-child-width-1-3\@exs > * {
         width: calc(100% * 1 / 3.001);
      } 
    }
    #gridMainColumn .uk-width-1-2\@es {
      width: 50%;
    }

    #gridMainColumn .uk-child-width-auto\@exs > * {
      width: auto;
    }
    
    .uk-root {
      font-size: 14px;
    }
  </style>









  
  
  

  

  








  <div id="ArchiveLink" class="MainColumn ContentDefault ">
    <p class="moreArticles">
      
        <a href="https://www.chicagoreader.com/chicago/ArticleArchives?category=1141558">More Performing Arts Feature &raquo;</a>
      
      
    </p>
  </div> <!-- end ArchiveLink -->



 
  <div id="StoryTags" class="MainColumn ContentDefault ">
    <p class="tags">Tags: <a href="/chicago/ArticleArchives?category=1141558" rel="tag">Performing Arts Feature</a>, <a href="/chicago/ArticleArchives?tag=Roe" rel="tag">Roe</a>, <a href="/chicago/ArticleArchives?tag=Jane%3A%20Abortion%20and%20the%20Underground" rel="tag">Jane: Abortion and the Underground</a>, <a href="/chicago/ArticleArchives?tag=Paula%20Kamen" rel="tag">Paula Kamen</a>, <a href="/chicago/ArticleArchives?tag=Lisa%20Loomer" rel="tag">Lisa Loomer</a>, <a href="/chicago/ArticleArchives?tag=Keely%20and%20Du" rel="tag">Keely and Du</a>, <a href="/chicago/ArticleArchives?tag=Jane%20Martin" rel="tag">Jane Martin</a>, <a href="/chicago/ArticleArchives?tag=Dry%20Land" rel="tag">Dry Land</a>, <a href="/chicago/ArticleArchives?tag=Ruby%20Rae%20Spiegel" rel="tag">Ruby Rae Spiegel</a>, <a href="/chicago/ArticleArchives?tag=Heather%20Booth" rel="tag">Heather Booth</a></p>          
  </div> <!-- end StoryTags -->






  
  

















  

  
    
    
  

  
  <style>
    div.l0.last div:first-child {float:right;}
  </style>
  
  <div id="ToolBarHorizontal" class="MainColumn ContentDefault ">
    <div style="width:100%; height: 20px;">
      <div class="l0 first" style="width:25%; height: 20px; float:left;">
        <fb:like href="https://www.chicagoreader.com/chicago/jane-and-roe-wade-into-the-history-of-abortion-rights/Content?oid=77410178" send="false" show_faces="false" action="like" font="tahoma" colorscheme="light" layout="button_count"></fb:like></div> <div class="l0" style="width:25%; height: 20px; float:left;"><a href="https://twitter.com/share?url=https%3A//www.chicagoreader.com/chicago/jane-and-roe-wade-into-the-history-of-abortion-rights/Content%3Foid%3D77410178&text=Jane%20and%20Roe%20wade%20into%20the%20history%20of%20abortion%20rights" class="twitter-share-button" data-count="horizontal">Tweet</a>
    <script>
      dnLoadScript("https://platform.twitter.com/widgets.js", true);
    </script></div> <div class="l0" style="width:25%; height: 20px; float:left;">



<div style="margin-top: 4px; ">
<span style="
text-transform: uppercase;
padding: 2px 2px 1px 2px ;
border: 1px solid #999;
font-family: verdana, sans-serif;
font-size: 10px;
">
<a href="http://www.readerreprints.com/reprint-products-quote-request/?cf2_field_17=https%3A//www.chicagoreader.com/chicago/jane-and-roe-wade-into-the-history-of-abortion-rights/Content%3Foid%3D77410178&cf2_field_18=01/29/2020" style="
text-decoration: none; color: #666;
">
Reprints
</a>
</span>
</div>

</div> <div class="l0 last" style="width:25%; height: 20px; float:right;">




  <div class="addthis_toolbox addthis_default_style"><a href="https://www.addthis.com/bookmark.php?v=300&pubid=ra-55e9dd86a53061b1" addthis:url="https://www.chicagoreader.com/chicago/jane-and-roe-wade-into-the-history-of-abortion-rights/Content?oid=77410178" addthis:title="Jane and Roe wade into the history of abortion rights" addthis:description="The author of Jane: Abortion and the Underground and the Reader theater editor talk about putting reproductive justice center stage." class="addthis_button_compact">Share</a></div>
  <script type="text/javascript">
    dnLoadScript("https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55e9dd86a53061b1", true);
  </script>


      </div>
    </div>
  </div>

  
  
    <script type="text/javascript">
      Foundation.Tools.setup();
    </script>
  




















    
    
    
    























  
      <div id="RelatedStories" class="MainColumn ContentDefault ">
        <h3><span class="headingText">Related Stories</span></h3>
        <ul class="">
    
    

    <li class="l0 storyItem">
    

    
      

      
        
        <div class="imageTeaser">
          <a href="https://www.chicagoreader.com/chicago/roe-is-a-history-lesson-and-a-warning/Content?oid=77384300"><img src="https://media2.fdncms.com/chicago/imager/u/featurettecrop/77384298/roe_teaser.jpg"
                 alt="&lt;i&gt;Roe&lt;/i&gt; is a history lesson and a warning"
                 title="&lt;i&gt;Roe&lt;/i&gt; is a history lesson and a warning"
                 class="contentListingImg"
                 width="140"
                 height="90"
                 srcset="" /></a>
        </div>
      
    

    <h4 class="headline">
      <a href="https://www.chicagoreader.com/chicago/roe-is-a-history-lesson-and-a-warning/Content?oid=77384300"><i>Roe</i> is a history lesson and a warning</a>
    </h4>
    
      <h5 class="subhead">
        Lisa Loomer's docudrama examines the landmark abortion rights case.
      </h5>
    
    <ul>
      
        <li class="l1 byline">by Catey Sullivan</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Jan 28, 2020</span>
        </li>
      
    </ul>
  </li> 

    
  
    

    <li class="l0 storyItem">
    

    
      

      
        
        <div class="imageTeaser">
          <a href="https://www.chicagoreader.com/chicago/pregnant-worried-call-jane/Content?oid=70925122"><img src="https://media1.fdncms.com/chicago/imager/u/featurettecrop/70926015/janesedited2-teaser.jpg"
                 alt="Pregnant? Worried? Call Jane"
                 title="Pregnant? Worried? Call Jane"
                 class="contentListingImg"
                 width="140"
                 height="90"
                 srcset="" /></a>
        </div>
      
    

    <h4 class="headline">
      <a href="https://www.chicagoreader.com/chicago/pregnant-worried-call-jane/Content?oid=70925122">Pregnant? Worried? Call Jane</a>
    </h4>
    
    <ul>
      
        <li class="l1 byline">by Sarah Watts and Lucius Wisniewski</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Jun 13, 2019</span>
        </li>
      
    </ul>
  </li> 

    
  
    

    <li class="l0 storyItem">
    

    
      

      
        
        <div class="imageTeaser">
          <a href="https://www.chicagoreader.com/Bleader/archives/2017/07/21/jane-abortion-and-the-underground-relives-the-bad-old-days-of-covert-abortions"><img src="https://media1.fdncms.com/chicago/imager/u/featurettecrop/28124302/jaas_hires1.jpg"
                 alt="&lt;i&gt;Jane: Abortion and the Underground&lt;/i&gt; relives the bad old days of covert abortions"
                 title="&lt;i&gt;Jane: Abortion and the Underground&lt;/i&gt; relives the bad old days of covert abortions"
                 class="contentListingImg"
                 width="140"
                 height="90"
                 srcset="" /></a>
        </div>
      
    

    <h4 class="headline">
      <a href="https://www.chicagoreader.com/Bleader/archives/2017/07/21/jane-abortion-and-the-underground-relives-the-bad-old-days-of-covert-abortions"><i>Jane: Abortion and the Underground</i> relives the bad old days of covert abortions</a>
    </h4>
    
      <h5 class="subhead">
        A staged reading of a play revisits the famed collective, who helped women secure abortions.
      </h5>
    
    <ul>
      
        <li class="l1 byline">by Aimee Levitt</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Jul 21, 2017</span>
        </li>
      
    </ul>
  </li> 

    
  
    

    <li class="l0 storyItem">
    

    
      

      
        
        <div class="imageTeaser">
          <a href="https://www.chicagoreader.com/chicago/what-happened-to-iris-chang/Content?oid=999705"><img src="https://media1.fdncms.com/chicago/imager/iris-chang-and-paula-kamen-on-their-graduation-day-at-the-u-of-i-1989/u/featurettecrop/999706/features_cover2-1.jpg"
                 alt="What Happened to Iris Chang?"
                 title="What Happened to Iris Chang?"
                 class="contentListingImg"
                 width="140"
                 height="90"
                 srcset="" /></a>
        </div>
      
    

    <h4 class="headline">
      <a href="https://www.chicagoreader.com/chicago/what-happened-to-iris-chang/Content?oid=999705">What Happened to Iris Chang?</a>
    </h4>
    
      <h5 class="subhead">
        Paula Kamen digs deep into the ambitious life and tragic death of her most successful friend.
      </h5>
    
    <ul>
      
        <li class="l1 byline">by Kerry Reid</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Nov  1, 2007</span>
        </li>
      
    </ul>
  </li> 

    
  
        </ul>
      </div>
    





    
    
    


  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  


  

  
    
      <style>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</style>
      <div id="Comments" class="MainColumn ContentDefault CommentsComponent ">
        
        
        <div class="commentsHeader hreview-aggregate clearfix" id="readerComments">

          
          
          
          <h3 class="clearfix">
            <div style="float:left;">
              Comments 
            </div>
            
          </h3>
        </div>
        
        
        <div id="Comments_commentContent" class="commentContent">
          
        </div>
        

        
          <div class="bottomOptionBar clearfix">
            
              <div style="float:left;">
      <div style="float:left;margin:4px 0; padding:4px 6px;">Subscribe to this thread:</div>
      <div style="position:relative;float:left">
      <div class="commentSubscribeLink">
        <a class="toggleActivator saveAction" id="doSubscribe" href="javascript://Subscribe">By Email</a>
      </div>
      <div class="togglePanel" data-toolsoid="77410178" data-toolsajaxmacro="commentSubscribe" style="display:none">
        <div class="toggleArrowBorder"></div>
        <div class="toggleArrow"></div>
        <a href="javascript://close" class="togglePanelClose"><img src="/foundation/images/icons/cross.png" width="14" height="14"></a>
        <div class="loading">Subscribing&hellip;</div>
        <div class="ajaxUpdater" style="display:none;"></div>
      </div>
      </div>
      <div class="commentRSSLink"><a href="/chicago/Rss.xml?id=comments&amp;oid=77410178" class="feedLink" title="Subscribe to this story's comments" target="_blank">With RSS</a></div>
      </div>
            
            
          </div>          
          
        <hr />

        

        
          

          <form id="CommentsPostCommentForm" method="post" class="userCommentForm validateForm" data-validate="login" data-validate-login-options="{&quot;feelingShy&quot;:true}">
            <input type="hidden" name="commentType" value="comment" />
            <input type="hidden" name="oid" value="77410178" />
            <input type="hidden" name="source" value="desktop">

            
            

            <label for="comment" class="hidden">Comment</label>
            
              <h4 class="commentFormAddHeader"><a name="readerComments">Add a comment</a></h4>
            

            
            
            

            <div class="errorDisplay" style="display:none">
              <ol></ol>
            </div>
            <dl class="formElements clearfix">
            
              <dd><textarea name="comment" style="height:112px;overflow:hidden;" tabindex="1" class="expandableBox required" id="comment" data-validate="required"></textarea></dd>
            </dl>

            

            

            <input type="checkbox" name="subscribe" id="Comments_commentSubscribe" value="yes"> <label for="Comments_commentSubscribe" style="margin-right:24px;">Subscribe to this thread</label>
            
            

            <p class="commentFormSubmit">
              <input type="submit" name="commentSubmit" tabindex="2" value="Post Comment" id="commentSubmit" />
            </p>

          </form>
          <script>
            jQuery("textarea.expandableBox").autoBoxResize();
          </script>
        
      </div><!-- comments -->
      <script type="text/javascript">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</script>
    
  

<!-- saambaa 20190808 -->

<div id="SaambaaUnderArticle" class="MainColumn ContentDefault ">

<!-- BEGIN WIDGET EMBED -->
<div id="smb-dispAd-widget" class="smb-dispad" data-smb-partner-id='chicagoreader' data-src="//saambaa.com/partner/gpt/gptall"></div>
<script>(function(d, s, id) {var js,ejs = d.getElementsByTagName(s)[0];if (d.getElementById(id))return; js = d.createElement(s);js.id = id; js.async = true; js.src = '//saambaa.com/widget/gpt/uan/cr/assets/smb-dispAd.js';ejs.parentNode.insertBefore(js, ejs);}(document, 'script', 'smb-dispAd-js'));</script>
<!-- END WIDGET EMBED -->

</div>








  

  

  
    <div id="MorebyThisAuthorWrapper" class="MainColumn ContentDefault Wrapper">

    
      
      

        

      
    
      
      
          <div id="MorebyThisAuthor" class="MainColumn ContentDefault ">
            <h3><span class="headingText">More by Kerry Reid</span></h3>
            <ul class="moduleList">
        
        
        
        <li class="l0 storyItem">
    

    
      

      
        
        <div class="imageTeaser">
          <a href="https://www.chicagoreader.com/chicago/leaping-into-live-performance-for-february/Content?oid=77408899"><img src="https://media2.fdncms.com/chicago/imager/u/featurettecrop/77408898/february_picks_teaser.jpg"
                 alt="Leaping into live performance for February"
                 title="Leaping into live performance for February"
                 class="contentListingImg"
                 width="140"
                 height="90"
                 srcset="" /></a>
        </div>
      
    

    <h4 class="headline">
      <a href="https://www.chicagoreader.com/chicago/leaping-into-live-performance-for-february/Content?oid=77408899">Leaping into live performance for February</a>
    </h4>
    
      <h5 class="subhead">
        Our critics suggest ten ways to fill out that slightly longer calendar this month.
      </h5>
    
    <ul>
      
        <li class="l1 byline">by Irene Hsiao, Kerry Reid and Brianna Wellen</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Jan 29, 2020</span>
        </li>
      
    </ul>
  </li>
        
        

      
        
        
        <li class="l0 storyItem">
    

    
      

      
        
        <div class="imageTeaser">
          <a href="https://www.chicagoreader.com/chicago/the-leopard-play-or-sad-songs-for-lost-boys-examines-a-fractured-mexican-american-family/Content?oid=77382775"><img src="https://media1.fdncms.com/chicago/imager/u/featurettecrop/77382488/theleopardplay_teaser.jpg"
                 alt="&lt;i&gt;The Leopard Play, or Sad Songs for Lost Boys&lt;/i&gt; examines a fractured Mexican American family"
                 title="&lt;i&gt;The Leopard Play, or Sad Songs for Lost Boys&lt;/i&gt; examines a fractured Mexican American family"
                 class="contentListingImg"
                 width="140"
                 height="90"
                 srcset="" /></a>
        </div>
      
    

    <h4 class="headline">
      <a href="https://www.chicagoreader.com/chicago/the-leopard-play-or-sad-songs-for-lost-boys-examines-a-fractured-mexican-american-family/Content?oid=77382775"><i>The Leopard Play, or Sad Songs for Lost Boys</i> examines a fractured Mexican American family</a>
    </h4>
    
      <h5 class="subhead">
        Isaac Gomez's world premiere at Steep takes us over the border of trauma and truth.
      </h5>
    
    <ul>
      
        <li class="l1 byline">by Kerry Reid</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Jan 28, 2020</span>
        </li>
      
    </ul>
  </li>
        
        

      
        
        
        <li class="l0 storyItem">
    

    
      

      
        
        <div class="imageTeaser">
          <a href="https://www.chicagoreader.com/chicago/winter-theater-dance-2020/Content?oid=77264913"><img src="https://media1.fdncms.com/chicago/imager/u/featurettecrop/77285298/reader-cover-20200123-teaser.png"
                 alt="Winter theater and dance in Chicago provides a home away from home"
                 title="Winter theater and dance in Chicago provides a home away from home"
                 class="contentListingImg"
                 width="140"
                 height="90"
                 srcset="" /></a>
        </div>
      
    

    <h4 class="headline">
      <a href="https://www.chicagoreader.com/chicago/winter-theater-dance-2020/Content?oid=77264913">Winter theater and dance in Chicago provides a home away from home</a>
    </h4>
    
    <ul>
      
        <li class="l1 byline">by Kerry Reid</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Jan 23, 2020</span>
        </li>
      
    </ul>
  </li>
        
        

      
             <li class="l0 storyItem more">
               <a href="https://www.chicagoreader.com/chicago/ArticleArchives?author=867629" class="more">More &raquo;</a>
             </li>
             </ul>
          </div>
        
    
   </div>  
   
  







  










    </div><!-- end gridMainColumn -->

    <!-- ZoneB -->
    <div id="gridAdSidebar">
      













    











  <!-- AgendaTeaser:  Last updated 2020-01-29 22:00:00 -->

  

  

  

  

  
  
  

  

  
  

  


  


  

  


  

  
    
    
    
        <div id="AgendaTeaser" class="AdSidebar ContentDefault ">
          <h2 class="componentHeader"><a href="https://www.chicagoreader.com/chicago/EventSearch?narrowByDate=Today">Agenda Teaser</a></h2>
          <div class="componentBody">
            <div class="date">
              <a href="https://www.chicagoreader.com/chicago/EventSearch?narrowByDate=Today">01.29.20</a>
            </div>
            <div class="cols">
      
      
      <div class="col first">
        <div class="teaserImage">
        
        <a href="https://www.chicagoreader.com/chicago/love-chaos-and-dinner/Event?oid=71936159">
          <img src="https://media1.fdncms.com/chicago/imager/u/storycrop/72993286/rizo_as_madame_zinzanni_web.jpg" alt="&lt;i&gt;Love, Chaos &amp; Dinner&lt;/i&gt;" title="&lt;i&gt;Love, Chaos &amp; Dinner&lt;/i&gt;" width="160" height="100" class="storyImg" />
        </a>
      </div>
    
    <div class="category">Performing Arts</div>
    <div class="headline">
      <a href="https://www.chicagoreader.com/chicago/love-chaos-and-dinner/Event?oid=71936159"><span class="title"><i>Love, Chaos & Dinner</i></span></a> <span class="location">Hotel Cambria</span>
    </div>
    <div class="date">July 24</div>
      </div>
      
    
      
      <div class="col last">
        <div class="teaserImage">
        
        <a href="https://www.chicagoreader.com/chicago/dance-nation/Event?oid=75037517">
          <img src="https://media2.fdncms.com/chicago/imager/u/storycrop/76455758/dance-nation-by-michael-brosilow-teaser.jpg" alt="&lt;i&gt;Dance Nation&lt;/i&gt;" title="&lt;i&gt;Dance Nation&lt;/i&gt;" width="160" height="100" class="storyImg" />
        </a>
      </div>
    
    <div class="category">Performing Arts</div>
    <div class="headline">
      <a href="https://www.chicagoreader.com/chicago/dance-nation/Event?oid=75037517"><span class="title"><i>Dance Nation</i></span></a> <span class="location">Steppenwolf Theatre Company, Upstairs Theatre</span>
    </div>
    <div class="date">December 12</div>
      </div>
      
    
            </div>
          </div>
          <div class="componentFooter">
            <div class="more">
              <a href="https://www.chicagoreader.com/chicago/EventSearch?narrowByDate=Today">More Agenda Teaser &raquo;</a>
            </div>
          </div>
        </div>
      
  

<div id="HalfPageRectangle" class="AdSidebar ContentDefault MediumRectangle Ad">
  
  <!-- /207304889/chicagoreader.com/arts -->
          <div id="div-gpt-ad-chicagoreader_com_arts-2" style="" data-content-type="ad" data-slot="/207304889/chicagoreader.com/arts" data-output="asynchronous" data-width="300" data-height="600">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-chicagoreader_com_arts-2');
                });
              </script>
          </div>
</div>





    












<div id="PopularStories" class="AdSidebar ContentDefault tabbedHeader ">
  <h2 id="PopularStoriesHeader" class="componentHeader">Popular Stories</h2>

  <div class="tabs">
    <div class="tabCurrent tab t1 first"><a href="#">Read</a></div>
    <div class="tabBack tab t2"><a href="#">Shared</a></div>
    <div class="tabBack tab t3 last"><a href="#">Comments</a></div>
  </div>

  <div class="tabBodies componentBody">
    

    <div class="tabBody">
      <ul>
        
        

        
          
            <li class="story first">
              <div class="category">
    <a href="https://www.chicagoreader.com/chicago/ArticleArchives?category=9791815">Feature</a>
  </div>

  <h3 class="headline">
    <span class="longOnly"></span>
    <a href="https://www.chicagoreader.com/chicago/profiles-theatre-theater-abuse-investigation/Content?oid=22415861">At Profiles Theatre the drama—and abuse—is real</a>
    
      <span class="commentCount">
        <a href="https://www.chicagoreader.com/chicago/profiles-theatre-theater-abuse-investigation/Content?oid=22415861#readerComments">80</a>
      </span>
    
  </h3>

  
    <div class="description">
      For more than 20 years, actors and crew members stayed silent about mistreatment they suffered at the acclaimed storefront theater. Now they’re speaking up, hoping to protect workers in non-Equity theaters across the country.
    </div>
  

  <div class="tagline">
    
      <span class="byline">By Aimee Levitt and Christopher Piatt</span>
      |
    
    <span class="dateline">06.08.16</span>
  </div>
            </li>
          
            <li class="story">
              <div class="category">
    <a href="https://www.chicagoreader.com/chicago/ArticleArchives?category=1154182">Art Feature</a>
  </div>

  <h3 class="headline">
    <span class="longOnly"></span>
    <a href="https://www.chicagoreader.com/chicago/black-creativity-museum-of-science-and-industry/Content?oid=77386051">Black Creativity thrives in its 50th year</a>
    
  </h3>

  
    <div class="description">
      The legacy of the Museum of Science and Industry exhibition is built on cultural representation and innovation.
    </div>
  

  <div class="tagline">
    
      <span class="byline">By Arionne Nettles</span>
      |
    
    <span class="dateline">01.28.20</span>
  </div>
            </li>
          
            <li class="story">
              <div class="category">
    <a href="https://www.chicagoreader.com/chicago/ArticleArchives?category=5446227">Theater Review</a>
  </div>

  <h3 class="headline">
    <span class="longOnly"><div class="FeaturesIcons ArticleIcons">
<a href="/chicago/ArticleArchives?contentFeature=1127401" class="FeaturesIcons_recommended" title="Recommended"><span>Recommended</span></a>
</div></span>
    <a href="https://www.chicagoreader.com/chicago/grease-revs-up-the-revival-engines-at-marriott/Content?oid=77384851"><i>Grease</i> revs up the revival engines at Marriott</a>
    
  </h3>

  
    <div class="description">
      Scott Weinstein's staging is far more knock-out than knockoff.
    </div>
  

  <div class="tagline">
    
      <span class="byline">By Jack Helbig</span>
      |
    
    <span class="dateline">01.28.20</span>
  </div>
            </li>
          
            <li class="story">
              <div class="category">
    <a href="https://www.chicagoreader.com/chicago/ArticleArchives?category=5446227">Theater Review</a>
  </div>

  <h3 class="headline">
    <span class="longOnly"><div class="FeaturesIcons ArticleIcons">
<a href="/chicago/ArticleArchives?contentFeature=1127401" class="FeaturesIcons_recommended" title="Recommended"><span>Recommended</span></a>
</div></span>
    <a href="https://www.chicagoreader.com/chicago/roe-is-a-history-lesson-and-a-warning/Content?oid=77384300"><i>Roe</i> is a history lesson and a warning</a>
    
      <span class="commentCount">
        <a href="https://www.chicagoreader.com/chicago/roe-is-a-history-lesson-and-a-warning/Content?oid=77384300#readerComments">2</a>
      </span>
    
  </h3>

  
    <div class="description">
      Lisa Loomer's docudrama examines the landmark abortion rights case.
    </div>
  

  <div class="tagline">
    
      <span class="byline">By Catey Sullivan</span>
      |
    
    <span class="dateline">01.28.20</span>
  </div>
            </li>
          
            <li class="story last">
              <div class="category">
    <a href="https://www.chicagoreader.com/chicago/ArticleArchives?category=5446227">Theater Review</a>
  </div>

  <h3 class="headline">
    <span class="longOnly"></span>
    <a href="https://www.chicagoreader.com/chicago/if-then-needs-star-power-to-compensate-for-its-shallow-story/Content?oid=77407573"><i>If/Then</i> needs star power to compensate for its shallow story</a>
    
  </h3>

  
    <div class="description">
      Brown Paper Box Co. struggles to make sense of its parallel storylines.
    </div>
  

  <div class="tagline">
    
      <span class="byline">By Taryn Allen</span>
      |
    
    <span class="dateline">01.29.20</span>
  </div>
            </li>
          
        
      </ul>
    </div>


    

    <div class="tabBody" style="display:none">
      <ul>
        
      </ul>
    </div>


    

    <div class="tabBody" style="display:none">
      <ul>
        
          <li class="story first">
            <div class="category">
    <a href="https://www.chicagoreader.com/chicago/ArticleArchives?category=1154182">Art Feature</a>
  </div>

  <h3 class="headline">
    <span class="longOnly"></span>
    <a href="https://www.chicagoreader.com/chicago/emily-kempf-julia-campione-sema-graham-women-nonbinary-tattoo-artists/Content?oid=77062156">Blood, ink, and tears</a>
    
      <span class="commentCount">
        <a href="https://www.chicagoreader.com/chicago/emily-kempf-julia-campione-sema-graham-women-nonbinary-tattoo-artists/Content?oid=77062156#readerComments">14</a>
      </span>
    
  </h3>

  
    <div class="description">
      Tattooing is still dominated by white men, but women, nonbinary people, and people of color are making their mark.
    </div>
  

  <div class="tagline">
    
      <span class="byline">By Meggie Gates</span>
      |
    
    <span class="dateline">01.14.20</span>
  </div>
          </li>
        
          <li class="story">
            <div class="category">
    <a href="https://www.chicagoreader.com/chicago/ArticleArchives?category=866347">Book Review</a>
  </div>

  <h3 class="headline">
    <span class="longOnly"></span>
    <a href="https://www.chicagoreader.com/chicago/the-very-american-phenomenon-of-bright-siding-how-the-relentless-promotion-of-positive-thinking-has-undermined-america-barbara-ehrenreich/Content?oid=1215465">Our Oppressive Optimism</a>
    
      <span class="commentCount">
        <a href="https://www.chicagoreader.com/chicago/the-very-american-phenomenon-of-bright-siding-how-the-relentless-promotion-of-positive-thinking-has-undermined-america-barbara-ehrenreich/Content?oid=1215465#readerComments">11</a>
      </span>
    
  </h3>

  
    <div class="description">
      Who’s to blame for the very American phenomenon of “bright-siding”?
    </div>
  

  <div class="tagline">
    
      <span class="byline">By Noah Berlatsky</span>
      |
    
    <span class="dateline">10.15.09</span>
  </div>
          </li>
        
          <li class="story">
            <div class="category">
    <a href="https://www.chicagoreader.com/chicago/ArticleArchives?category=1141558">Performing Arts Feature</a>
  </div>

  <h3 class="headline">
    <span class="longOnly"></span>
    <a href="https://www.chicagoreader.com/chicago/how-jim-shiflett-built-the-church-of-off-loop-theater/Content?oid=76698838">How Jim Shiflett built the church of off-Loop theater</a>
    
      <span class="commentCount">
        <a href="https://www.chicagoreader.com/chicago/how-jim-shiflett-built-the-church-of-off-loop-theater/Content?oid=76698838#readerComments">3</a>
      </span>
    
  </h3>

  
    <div class="description">
      The founder of Body Politic died in December, but the seeds he planted 50 years ago played an immeasurable role in the growth of Chicago's small theater scene.
    </div>
  

  <div class="tagline">
    
      <span class="byline">By Mark Larson</span>
      |
    
    <span class="dateline">12.30.19</span>
  </div>
          </li>
        
          <li class="story">
            <div class="category">
    <a href="https://www.chicagoreader.com/chicago/ArticleArchives?category=5446227">Theater Review</a>
  </div>

  <h3 class="headline">
    <span class="longOnly"><div class="FeaturesIcons ArticleIcons">
<a href="/chicago/ArticleArchives?contentFeature=1127401" class="FeaturesIcons_recommended" title="Recommended"><span>Recommended</span></a>
</div></span>
    <a href="https://www.chicagoreader.com/chicago/top-girls-remains-heartbreakingly-relevant/Content?oid=77219487"><i>Top Girls</i> remains heartbreakingly relevant</a>
    
      <span class="commentCount">
        <a href="https://www.chicagoreader.com/chicago/top-girls-remains-heartbreakingly-relevant/Content?oid=77219487#readerComments">3</a>
      </span>
    
  </h3>

  
    <div class="description">
      Remy Bumppo revisits Caryl Churchill's 1982 play with a stellar ensemble.
    </div>
  

  <div class="tagline">
    
      <span class="byline">By Kerry Reid</span>
      |
    
    <span class="dateline">01.21.20</span>
  </div>
          </li>
        
          <li class="story last">
            <div class="category">
    <a href="https://www.chicagoreader.com/chicago/ArticleArchives?category=863529">Art Review</a>
  </div>

  <h3 class="headline">
    <span class="longOnly"><div class="FeaturesIcons ArticleIcons">
<a href="/chicago/ArticleArchives?contentFeature=1127401" class="FeaturesIcons_recommended" title="Recommended"><span>Recommended</span></a>
</div></span>
    <a href="https://www.chicagoreader.com/chicago/tetsuya-ishida-wrightwood-659/Content?oid=76190034">Tetsuya Ishida’s first U.S. retrospective isn’t for the faint of heart</a>
    
      <span class="commentCount">
        <a href="https://www.chicagoreader.com/chicago/tetsuya-ishida-wrightwood-659/Content?oid=76190034#readerComments">2</a>
      </span>
    
  </h3>

  
    <div class="description">
      The dismal depiction of Japan’s “missing million” features more than 70 paintings and drawings.
    </div>
  

  <div class="tagline">
    
      <span class="byline">By S. Nicole Lane</span>
      |
    
    <span class="dateline">12.10.19</span>
  </div>
          </li>
        
      </ul>
    </div>
  </div>
</div>




<script type="text/javascript"><!--
  Event.observe(document, "dom:loaded", function () {
      dnSetupTabGroup(
          $$("#PopularStories div.tabs>div"),
          $$("#PopularStories div.tabBody"),
          "tabCurrent", "tabBack"
      );

      // Deactivate links.
      $$("#PopularStories div.tabs>div a").each(function (a) {
          a.onclick = function () { return false; };
      });
  });
//--></script>
<!--  rectangle second rev 2019-09-06 -->
<div id="RectangleSecond" class="AdSidebar ContentDefault MediumRectangle Ad">
    
    <!-- /207304889/chicagoreader.com/rect2 -->
          <div id="div-gpt-ad-chicagoreader_com_rect2-5" style="" data-content-type="ad" data-slot="/207304889/chicagoreader.com/rect2" data-output="asynchronous" data-width="300" data-height="250">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-chicagoreader_com_rect2-5');
                });
              </script>
          </div>
<!-- /rectangle second -->
</div><div id="RectangleThird" class="AdSidebar ContentDefault MediumRectangle Ad">
    
    <!-- /207304889/chicagoreader.com/rect3 -->
          <div id="div-gpt-ad-chicagoreader_com_rect3-5" style="" data-content-type="ad" data-slot="/207304889/chicagoreader.com/rect3" data-output="asynchronous" data-width="300" data-height="250">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-chicagoreader_com_rect3-5');
                });
              </script>
          </div>
</div>
    </div><!-- end gridAdSidebar -->

    <!-- Footer -->
    <div id="gridFooter">
      

  <div id="LeaderboardSecond" class="GlobalFooter ContentDefault Leaderboard Ad">
    <!--  leaderboard second - 20160126 -->
    
    <!-- /207304889/chicagoreader.com/lead2 -->
          <div id="div-gpt-ad-chicagoreader_com_lead2-11" style="" data-content-type="ad" data-slot="/207304889/chicagoreader.com/lead2" data-output="asynchronous" data-width="728" data-height="90">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-chicagoreader_com_lead2-11');
                });
              </script>
          </div>
    <!-- /leaderboard second -->
  </div>




<div id="FooterNavigation" class="GlobalFooter ContentDefault ">
  <ul><li class="first"><a href="/chicago/winter-theater-dance-2020/Content?oid=77264913" target="_self">Winter Theater & Dance</a></li><li class=""><a href="/chicago/poll-winners-runnersup-finalists-critics-picks-guide/BestOf?oid=75252429" target="_self">Best of Chicago 2019</a></li><li class=""><a href="http://people.chicagoreader.com/" target="_self">People Issues</a></li><li class=""><a href="/chicago/ReaderAbout/Page" target="_self">About The <i>Reader</i></a></li><li class=""><a href="/chicago/readerstaff/Page" target="_self">Staff</a></li><li class=""><a href="/chicago/ReaderJobs/Page" target="_self"><i>Reader</i> Careers</a></li><li class=""><a href="/chicago/ReaderFreelanceinformation/Page" target="_self">Freelancing Info</a></li><li class=""><a href="/chicago/ReaderContacttheReader/Page" target="_self">Contact Us</a></li><li class=""><a href="/chicago/ReaderDisplayinformation/Page" target="_self">Display Advertising Info</a></li><li class=""><a href="/chicago/ReaderClassifiedsinformation/Page" target="_self">Classified Advertising Info</a></li><li class=""><a href="/chicago/distribution-map/Content?oid=41073549" target="_self">Distribution Locations Map</a></li><li class=""><a href="/chicago/ReaderSubscriptionsandBackIssues/Page" target="_self">Reader Subscriptions/Back Issues</a></li><li class=""><a href="http://www.readerreprints.com/" target="_self">Reprints</a></li><li class=""><a href="/giveaways" target="_self">Giveaways</a></li><li class=""><a href="/shop" target="_self">Buy <em>Reader</em> merchandise</a></li><li class=""><a href="/membership" target="_self">Support the <em>Reader</em>: Become a member or make donation</a></li><li class=""><a href="/chicago/TermsOfUse/Page" target="_self">Terms of Use</a></li><li class="last"><a href="/chicago/PrivacyPolicy/Page" target="_self">Privacy Policy</a></li></ul>
</div>
<div id="FooterCopyright" class="GlobalFooter ContentDefault ">
      Copyright &copy; 2020 Chicago Reader<br /><br />
      Powered by <a target="_blank" href="https://www.publishwithfoundation.com/">Foundation</a>
</div>


<!-- remnant ad fix, 2010-02-17 -->
    <style type="text/css" media="screen">
     body { overflow: scroll; }
    </style>
    
    
    

<!-- Google Analytics -->    
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-652476-1', 'auto', {name: 'Reader'});
ga('Reader.require', 'displayfeatures');

ga('Reader.set', 'dimension1', 'arts');
ga('Reader.set', 'dimension2', 'Arts & Culture');
ga('Reader.set', 'dimension3', 'Performing Arts Feature');
ga('Reader.set', 'dimension4', 'undefined');
ga('Reader.set', 'dimension5', 'Paula Kamen;Kerry Reid');
ga('Reader.set', 'dimension6', 'content');
ga('Reader.set', 'dimension7', 'Content Default');

 ga('Reader.set', 'dimension8', '0');

 ga('Reader.set', 'dimension9', '2020-01-29');

ga('Reader.set', 'dimension10', '77410178');

 ga('Reader.set', 'dimension11', '2020-01-29 17:45');

 ga('Reader.set', 'dimension12', '17');

ga('Reader.require', 'GTM-NLLQBQG');

ga('Reader.send', 'pageview'); 

// Auto link Memberful links
    ga('Reader.require', 'linker');
    ga('Reader.linker:autoLink', ['memberful.com'], true);


  // Insert analytics hit into PDF clicks.
  jQuery("div.pdf.connection a").click(function(event) {

    event.preventDefault();

    console.log('Link clicked:  ' + event.target.href);

    var navigationContinued = false;

    function continueNavigation() {
      if (!navigationContinued) {
        navigationContinued = true;
        document.location.href=event.target.href;
      }
    }

    setTimeout(continueNavigation, 1000);

    ga('Reader.send', {
      hitType: 'event', 
      eventCategory: 'PDF',
      eventAction: 'download',
      eventLabel: event.target.href,
      hitCallback: continueNavigation
    });

  });

</script>
<!--/Google Analytics -->


<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-a4LDpi_DEopn-"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-a4LDpi_DEopn-.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->







<!-- AddThis 20151229 -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55e9dd86a53061b1" async="async"></script>


<!-- Adcellerant 2019115 -->
        <script src="https://js.adsrvr.org/up_loader.1.1.0.js" type="text/javascript"></script>
        <script type="text/javascript">
            ttd_dom_ready( function() {
                if (typeof TTDUniversalPixelApi === 'function') {
                    var universalPixelApi = new TTDUniversalPixelApi();
                    universalPixelApi.init("3pl4qp7", ["elixkl4"], "https://insight.adsrvr.org/track/up");
                }
            });
        </script>












    </div><!-- end gridFooter -->

  </div><!-- end gridMain -->
</div><!-- end gridClamp -->

<!-- Closer -->
<div id="gridCloser">
  
</div><!-- end gridCloser -->
    </body>
</html>
  


