





























































    
         
    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" xml:lang="en" lang="en">

<head>
  
  <meta name="viewport" content="width=1000">

  
  <meta name="layout" content="Content Default" />
  
    <meta name="oid" content="84995584" />
  
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

  
  
  
  <link rel="stylesheet" type="text/css" href="/foundation/styles/reset.css?cb=478f0c8951b4eee31f9db20b77831b05" />
  <link rel="stylesheet" type="text/css" href="/styles/defaults.css?cb=478f0c8951b4eee31f9db20b77831b05" />
  <link rel="stylesheet" type="text/css" href="/styles/components.css?cb=478f0c8951b4eee31f9db20b77831b05" />
  <link rel="stylesheet" type="text/css" href="/styles/publication.css?cb=478f0c8951b4eee31f9db20b77831b05" />

  <style type="text/css">
    /* Foundation Convenience Styles */
    /* For programmatic usage only! */
    .clear { clear: both }
    .hidden { display: none }
    .lower { text-transform: lowercase }
    .upper { text-transform: uppercase }

    /* Foundation Conditional Display Classes */
    .briefOnly     {  }    /* override in components.css */
    .longOnly      {  }    /* override in components.css */
  </style>

  
    <link rel="stylesheet" type="text/css" href="/foundation/grids/mule-4-zone.css" />
  

  <!--[if lte IE 6]>
    <link rel="stylesheet" type="text/css" href="/styles/ie6.css" />
  <![endif]-->
  <!--[if IE 7]>
    <link rel="stylesheet" type="text/css" href="/styles/ie7.css" />
  <![endif]-->
  <!--[if IE 8]>
    <link rel="stylesheet" type="text/css" href="/styles/ie8.css" />
  <![endif]-->
  <!--[if gte IE 9]>
      <link rel="stylesheet" type="text/css" href="/styles/ie9-plus.css">
  <![endif]-->

  <link rel="stylesheet" href="/styles/print.css" type="text/css" media="print" />

  
  
    
    
      <link rel="alternate" type="application/rss+xml" title="Chicago Reader RSS: Whole Site" href="https://www.chicagoreader.com/chicago/Rss.xml" />
    
    
      <link rel="alternate" type="application/rss+xml" title="Chicago Reader RSS: Arts &amp; Culture Section" href="https://www.chicagoreader.com/chicago/Rss.xml?oid=939136" />
    
    
      <link rel="alternate" type="application/rss+xml" title="Chicago Reader RSS: Ghost Light" href="https://www.chicagoreader.com/chicago/Rss.xml?oid=81179258" />
      
    

    
    
      <link rel="alternate" type="application/rss+xml" title="Chicago Reader RSS: Comments on Ghost Gun confronts class and race" href="https://www.chicagoreader.com/chicago/Rss.xml?oid=84995584&amp;id=comments" />
    
  

  

  
    <script>window.__FBAPIv__ = 'v3.2'</script>
  

  
  
    <!--[if lte IE 8]>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.7/es5-shim.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/json3/3.3.2/json3.min.js"></script>
      <![endif]-->
      
      <script>
        if (!window.Promise) document.write('<scr'+'ipt src="https://cdnjs.cloudflare.com/ajax/libs/native-promise-only/0.8.1/npo.src.js"></scr'+'ipt>')
      </script>
    
    
    
    
    <script src="/foundation/scripts/common.js?cb=84f31211d3fc527de98380b39d08d6f4"></script>
  
    
    
    
    
    
    
    <script src="/foundation/scripts/desktop-bundle.js?cb=84f31211d3fc527de98380b39d08d6f4"></script>
  

  
  <link rel="stylesheet" href="/foundation/styles/fancybox/jquery.fancybox-1.3.4.css" type="text/css" media="screen" />
  <script>
    Foundation.documentReady.then(function () {
        jQuery("a.zoomable").fancybox({"type": "image", "titlePosition": "over"});
    });
  </script>

  
  
  

  
  <script>
    // Smooth scrolling to anchors on the same page.
    setupGlide();
    
    // Modify user's own profile links to go to correct URL.
    fixupProfileLinks("https:\/\/www.chicagoreader.com\/chicago\/Profile", "https:\/\/posting.chicagoreader.com\/chicago\/MyProfile");
  </script>
  
  
  

  
  
    <meta name="google-signin-client_id" content="83533843976-281ja91o178posf2pso4j0lb6icttii3.apps.googleusercontent.com">
  

    
  

  
  <!-- Google fonts -->
<link href="https://fonts.googleapis.com/css?family=Raleway:100,200,300,400,500,600,700,800,900" rel="stylesheet" />








  

<script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function() {
              var gads = document.createElement('script');
              gads.async = true;
              gads.type = 'text/javascript';
              var useSSL = 'https:' == document.location.protocol;
              gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
              var node = document.getElementsByTagName('script')[0];
              node.parentNode.insertBefore(gads, node);
            })();
          </script>
          <script type='text/javascript'>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</script>




<script src="https://cdn.yieldpass.com/uh9f6a.js"></script>



<meta name="google-site-verification" content="-xkNjESCZ0-zwytP8C_ljhF90ktkdhoIIc9fveL56Pg" />
<meta name="google-site-verification" content="LWsciMIvTYJbiK1PtiDsJejlnEOP4J-E1e9TXi9VFSc" />

<meta property="fb:pages" content="75994265472" />





































<!-- Facebook Pixel Code 20191216 -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2967168196628692');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=2967168196628692&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->









<!-- Unruly, desktop and mobile now (20190116) -->
<script>
var unruly = window.unruly || {};
unruly.native = unruly.native || {};
unruly.native.siteId = 951284;
</script>
<script src="//video.unrulymedia.com/native/native-loader.js"></script>






<!-- Mailchimp 20190604 -->
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/c12635476755fa002540b0b58/653ab78c8ea3023730654d6c5.js");</script>


 




<!-- Memberful 20190701 -->
<script type="text/javascript">
  window.MemberfulOptions = {site: "https://chicagoreader.memberful.com"};
  (function() {
    var s   = document.createElement('script');
    s.type  = 'text/javascript';
    s.async = true;
    s.src   = 'https://d35xxde4fgg0cx.cloudfront.net/assets/embedded.js';
    setup = function() { window.MemberfulEmbedded.setup(); }
    s.addEventListener("load", setup, false);
    ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
  })();
</script>



<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>








  <link rel="canonical" href="https://www.chicagoreader.com/chicago/confronting-class-and-race-in-ghost-gun/Content?oid=84995584" />




  
  
  
  


  
  
  


  
  <link rel="shortcut icon" href="/favicon.ico" />
  <meta name="title" content="Ghost Gun confronts class and race | Ghost Light | Chicago Reader" />
  <meta name="description" content="The Goodman joins the national #Enough: Plays to End Gun Violence initiative; plus a new documentary on the August Wilson Monologue Competition and an award for a dance documentarian" />
  <meta name="keywords" content="Ghost Gun, Goodman Theatre, #Enough Plays to End Gun Violence, Michael Cotey, David Henry Hwang, Lauren Gunderson, Tarell Alvin McCraney, Robert Schenkkan, Karen Zacar&iacute;as, Olivia Ridley, Ken-Matt Martin, Jayson Lee, Yee Eun Nam, Twi McCallum, August Wilson, Scott Silbe, Chicago Reader, chicagoreader.com, alternative newsmedia, alternative media, alternative newspapers, journalism, Chicago" />
  <title>Ghost Gun confronts class and race | Ghost Light | Chicago Reader</title>

  
  
    <meta name="date" content="2020-12-15 13:40:00" />
  

  
  
  
    <meta name="author" content="Kerry Reid">
  

  
  
  <meta name="news_keywords" content="ghost gun, goodman theatre, enough plays to end gun violence, michael cotey, david henry hwang, lauren gunderson, tarell alvin mccraney, robert schenkkan, karen zacarías, olivia ridley" />

  
  

  
  
  
    <link rel="image_src" href="https://media2.fdncms.com/chicago/imager/u/slideshow/84995583/01_enough_teaser.jpg" />
    <meta name="thumbnail" content="https://media2.fdncms.com/chicago/imager/u/slideshow/84995583/01_enough_teaser.jpg" />
  

  
    
      <link rel="canonical" href="https://www.chicagoreader.com/chicago/confronting-class-and-race-in-ghost-gun/Content?oid=84995584" />
      <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.chicagoreader.com/chicago/confronting-class-and-race-in-ghost-gun/Content?oid=84995584" />
      
    

    
    
    
      
      
      <link rel="amphtml" href="https://www.chicagoreader.com/chicago/confronting-class-and-race-in-ghost-gun/Content?oid=84995584&media=AMP+HTML" />
    
  

  
    
      <meta property="og:url" content="https://www.chicagoreader.com/chicago/confronting-class-and-race-in-ghost-gun/Content?oid=84995584" />
    
  

  
    <meta property="fb:app_id" content="219877661382774" />
  

  
  <meta property="og:site_name" content="Chicago Reader" />
  <meta property="og:title" content="Ghost Gun confronts class and race" />

   
  
    

    
    

    
    

    <meta property="og:image" content="https://media2.fdncms.com/chicago/imager/u/slideshow/84995583/01_enough_teaser.jpg" />

    
      <meta property="og:image:width" content="615" />
      <meta property="og:image:height" content="308" />
    
  

  
  
    <meta property="og:description" content="The Goodman joins the national #Enough: Plays to End Gun Violence initiative; plus a new documentary on the August Wilson Monologue Competition and an award for a dance documentarian" />
  

  
  

  
  
    <meta property="og:type" content="article" />
  

  
  

    
    

    
    
    

    
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:image" content="https://media2.fdncms.com/chicago/imager/u/slideshow/84995583/01_enough_teaser.jpg">

    
    

    
      <meta name="twitter:creator" content="@kerryreid">
    

    <meta name="twitter:site" content="@Chicago_Reader">
    <meta name="twitter:title" content="Ghost Gun confronts class and race">
    <meta name="twitter:description" content="The Goodman joins the national #Enough: Plays to End Gun Violence initiative; plus a new documentary on the August Wilson Monologue Competition and an award for a dance documentarian">
  

  
  
  <!--
    <PageMap>
      <DataObject type="foundation">
        <Attribute name="oid">84995584</Attribute>
        <Attribute name="class">Content</Attribute>
        <Attribute name="lastmodified">20201215135022</Attribute>
        <Attribute name="creationdate">20201215133747</Attribute>
      </DataObject>

      
        
          <DataObject type="document">
            <Attribute name="releasedatetime">20201215134000</Attribute>
            <Attribute name="releasedate">20201215</Attribute>
            <Attribute name="releaseepoch">1608061200</Attribute>
            <Attribute name="title">Ghost Gun confronts class and race</Attribute>
            <Attribute name="author">867629</Attribute>
            <Attribute name="authorname">Kerry Reid</Attribute>
            <Attribute name="authorsortname">Reid, Kerry</Attribute>
          </DataObject>
        

        
      
    </PageMap>
  -->


  
  
  
  
    
    <script type="application/ld+json">
        {
          "mainEntityOfPage": {
            "@type": "WebPage",
            "@id":"https:\/\/www.chicagoreader.com\/chicago\/confronting-class-and-race-in-ghost-gun\/Content?oid=84995584"
          },
          "headline": "Ghost Gun confronts class and race",
          
            "description": "The Goodman joins the national #Enough: Plays to End Gun Violence initiative; plus a new documentary on the August Wilson Monologue Competition and an award for a dance documentarian",
          
          
            "image": {
              "url": "https:\/\/media2.fdncms.com\/chicago\/imager\/u\/original\/84995583\/01_enough_teaser.jpg",
              "width": 900,
              "height": 451,
              "@type": "ImageObject"
            },
          
          "datePublished": "2020-12-15T13:40:00",
          "dateModified": "2020-12-15T13:50:22",
          
            "author": {
              "name": "Kerry Reid",
              "@type": "Person"
            },
          
          "publisher": {
            "name": "Chicago Reader",
            
              
              
              
              "logo": {
                "url": "https:\/\/www.chicagoreader.com\/imager\/b\/google-amp-logo\/808579\/9866\/adminIcon_chicago.jpg",
                "width": 258,
                "height": 258,
                "@type": "ImageObject"
              },
            
            "@type": "Organization"
          },
          "@context": "https://schema.org",
          "@type": "NewsArticle"
        }
      </script>
  


</head>





  <body id="Content" class="artsculture ContentDefault GhostLight Mule4Zone">



<div id="fb-root"></div>


  <script>
    (function () {
        var app = new Foundation.Facebook.Application();
        app.receiveAuthNotifications();
        app.receiveLikeNotifications();
    })();
  </script>




  <script>
    (function () {
      var googAuth = Foundation.Google.loadGoogleOauth().then(function(){
        //if(window.console) console.log("Foundation.Google.loadGoogleOauth OAuth initialized.")
      }.bind(this), function(){
        if(window.console) console.log("Foundation.Google.loadGoogleOauth OAuth didn't init.")
      })
    })()
  </script>
    

<!-- Leader -->
<div id="gridLeader">
  
</div><!-- end gridLeader -->

<div id="gridClamp">

  <!-- Header -->
  <div id="gridHeader">
    




  
  

  
  
  

  

    
      <div id="MobileDetect" class="GlobalHeader ContentDefault " style="display:none">
        
        
          Switch to the <a href="https://m.chicagoreader.com/chicago/confronting-class-and-race-in-ghost-gun/Content?oid=84995584" rel="nofollow alternate" media="handheld">mobile version</a> of this page.
        
      </div>
    

    <script>
      
      function setRedirectHash() {
        if (location.hash) {
          jQuery("#MobileDetect a[media='handheld']").each(function() {
            var link = jQuery(this);
            link.attr('href', link.attr('href').split('#')[0] + location.hash);
          });
        }
      }
      setRedirectHash();

      new Foundation.MobileDetectComponent("MobileDetect", true);
    </script>
  



<div id="HeaderLinks" class="GlobalHeader ContentDefault ">
  <ul class="componentBody">

<li>
<ul>
<li>
<a href="/chicago/IssueArchives?issue=today">Latest issue</a>
</li>
</ul>
</li>

    
    
        <li>
          <span></span>
          <ul>
      
      
        <li id="icon-Twitter" class="icon twitterIcon first"><a href="https://twitter.com/Chicago_Reader">Twitter</a></li>
      
    
      
        <li id="icon-Facebook" class="icon facebookIcon"><a href="https://facebook.com/chicagoreader">Facebook</a></li>
      
    
      
        <li id="icon-Instagram" class="icon"><a href="https://instagram.com/chicago_reader">Instagram</a></li>
      
    
      
        <li id="icon-RSS" class="icon rssIcon last"><a href="/chicago/Syndication/Page">RSS</a></li>
      
    
          </ul>
        </li>
      

    
    
        <li class="first">
          <ul>
      
      

      <li class=" first last"><a href="/subscribe">The Daily Reader, Early Warnings, and Food & Drink e-mails</a></li>

      
    
          </ul>
        </li>
      

    
    <li class="last">
      <ul>
        <li class="first last"><a href="https://m.chicagoreader.com">Mobile</a></li>
      </ul>
    </li>
  </ul>

  
  
    <ul class="componentFooter">
      <li class="first last">
        

<div id="LoginStatus" class="MicroComponent HeaderLinks ">
  
  <ul data-view="loggedin" style="display:none">
    <li class="first"><strong data-label="username">Username</strong></li>
    <li><a href="https://posting.chicagoreader.com/chicago/MyProfile">View Profile</a></li>
    <li><a href="https://posting.chicagoreader.com/chicago/Profile/MySettings">Edit Profile</a></li>
    <li class="last"><a href="https://www.chicagoreader.com/chicago/Logout">Log Out</a></li>
  </ul>
  
  <ul data-view="loggedout" style="display:none">
    <li class="first"><a href="#LogIn">Log in</a></li>
    <li class="last"><a href="#CreateAccount">Create Account</a></li>
  </ul>

  <script>
    new Foundation.LoginRequiredComponent("LoginStatus");
  </script>
</div>
<!-- #LoginStatus -->

      </li>
    </ul>
  



</div>
<div id="Leaderboard" class="GlobalHeader ContentDefault Leaderboard Ad">
  
  <!-- /207304889/chicagoreader.com/arts -->
          <div id="div-gpt-ad-chicagoreader_com_arts-1" style="" data-content-type="ad" data-slot="/207304889/chicagoreader.com/arts" data-output="asynchronous" data-width="970" data-height="90">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-chicagoreader_com_arts-1');
                });
              </script>
          </div>
</div>


    
    

<div id="Search" class="GlobalHeader ContentDefault ">
    
    <form class="prepTextForm" id="searchbox_" action="https://posting.chicagoreader.com/chicago/Search">
      
      <input class="clearFocus" type="text" name="keywords" size="25" value="Search chicagoreader.com" />
      <input type="submit" class="submit" name="" value="Go" />
    </form>
  

  
  <script type="text/javascript">
    if (jQuery) {
      (function ($) {
        $("#Search .clearFocus").one("focus", function () {
          $(this).val("");
          $(this).removeClass("clearFocus");
        });
        $("#Search form").submit(function () {
          $("#Search .clearFocus").each(function () {
            $(this).val("");
            $(this).removeClass("clearFocus");
          });
        });
      })(jQuery);
    }
  </script>
</div>










  <div id="SecondaryLogo" class="GlobalHeader ContentDefault ">
    
      <a id="secondaryLogo-84995584" class="secondaryLogo logo-84995584 logo-column logo-GhostLight logo-artsculture logo-Content" href="https://www.chicagoreader.com/chicago/arts-and-culture/Section?oid=939136"></a>
    
  </div>



<div id="Logo" class="GlobalHeader ContentDefault ">
  
    <div><a href="https://www.chicagoreader.com/">The Chicago Reader</a></div>
  
</div>

    


















  <div id="NavigationHorizontal" class="GlobalHeader ContentDefault  ">
    
      
      
          <ul id="mainNav">
        
        

        

        

        

        <li class="first" id="NavItem_CityLife">
          <a href="https://www.chicagoreader.com/chicago/city-life/Section?oid=66508268"  class="subnav_link" id="SNAVL_CityLife">City Life</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_news">
          <a href="https://www.chicagoreader.com/chicago/news-and-politics/Section?oid=846996"  class="subnav_link" id="SNAVL_news">News &amp; Politics</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_ColumnsOpinion">
          <a href="https://www.chicagoreader.com/chicago/columns-and-opinion/Section?oid=69840360"  class="subnav_link" id="SNAVL_ColumnsOpinion">Columns</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_music">
          <a href="https://www.chicagoreader.com/chicago/music/Section?oid=846991"  class="subnav_link" id="SNAVL_music">Music</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_arts">
          <a href="https://www.chicagoreader.com/chicago/arts-and-culture/Section?oid=939136"  class="subnav_link" id="SNAVL_arts">Arts &amp; Culture</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_movies">
          <a href="https://www.chicagoreader.com/chicago/film/Section?oid=846987"  class="subnav_link" id="SNAVL_movies">Film</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_food">
          <a href="https://www.chicagoreader.com/chicago/food-and-drink/Section?oid=846971"  class="subnav_link" id="SNAVL_food">Food &amp; Drink</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_Events">
          <a href="https://www.chicagoreader.com/chicago/EventSearch"  class="subnav_link" id="SNAVL_Events">Events</a>
        </li>
        
      
        

        

        

        

        <li class="last" id="NavItem_Advertise">
          <a href="https://www.chicagoreader.com/ads"  class="subnav_link" id="SNAVL_Advertise">Ads</a>
        </li>
        
      
          </ul>
        

      
        
        
          
            <h3 class="hidden">Browse </h3>
            <ul class="subnav_content" id="SNAV_" style="display:none;">
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/ReaderDisplayinformation/Page#classifieds"  title="">How to place classified ads</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse News &amp; Politics</h3>
            <ul class="subnav_content" id="SNAV_news" style="display:none;">
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/articlearchives?category=863470,64715845&sortType=release"  title="">Features</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/ArticleArchives?author=13902267&section=846996&sortType=release"  title="">Maya Dukmasova</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/ArticleArchives?tag=cannabis&section=846996&sortType=release"  title="">Cannabis</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/ben-joravsky-show-podcast-episodes-and-livestream/Content?oid=68564053"  title="">The Ben Joravsky Show</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Music</h3>
            <ul class="subnav_content" id="SNAV_music" style="display:none;">
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/ArticleArchives?category=1148641"  title="">Features</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/Content?category=79234621"  title="">Chicagoans of Note</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/music-gossip-wolf/Content?category=1515274"  title="">Gossip Wolf</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/Content?category=81088216"  title="">The Listener</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/the-secret-history-of-chicago-music/Content?category=936007"  title="">Secret History of Chicago Music</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/ArticleArchives?category=863494&year=2020&sortType=release"  title="">Music Reviews</a>
          </li>
          
        
          

          

          <li class="highlight">
            <a href="https://www.chicagoreader.com/chicago/music-best-albums-2010s-decade-ranked-records/Content?oid=77394291"  title="">Best Chicago albums of the 2010s</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.chicagoreader.com/chicago/EarlyWarnings"  title="">Early Warnings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.chicagoreader.com/chicago/eventsearch?eventSection=807941&sortType=date"  title="">Full music listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.chicagoreader.com/chicago/EventSearch?feature=Online&eventSection=807941&sortType=date&v=d"  title="">Online events</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Film</h3>
            <ul class="subnav_content" id="SNAV_movies" style="display:none;">
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/ArticleArchives?category=1148659&sortType=release"  title="">Features</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/ArticleArchives?category=863466&sortType=release"  title="">Movie reviews</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/movie-reviews-long-form-film-criticism-index/Content?oid=5648188"  title="">Index of older long reviews</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/ArticleArchives?category=9426888"  title="">Small screen</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.chicagoreader.com/chicago/FilmSearch"  title="">Film archive: short reviews</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.chicagoreader.com/chicago/FilmSearch?feature=New%20Reviews,Revivals&sortType=title"  title="">This week&rsquo;s movies of note</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.chicagoreader.com/chicago/FilmSearch?feature=New+Reviews"  title="">Movies of note: new reviews</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.chicagoreader.com/chicago/locationsearch?locationSection=857646&feature=Featured&sortType=name"  title="">Featured movie theaters</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Arts &amp; Culture</h3>
            <ul class="subnav_content" id="SNAV_arts" style="display:none;">
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/ArticleArchives?category=69667660,1154182,9791815,1173373,1141558&sortType=release"  title="">Features</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/ArticleArchives?section=939136&contentFeature=1127401"  title="">Recommended</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/ArticleArchives?category=5446227"  title="">Theater reviews</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/ArticleArchives?category=863529"  title="">Art reviews</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/Content?category=81179258"  title="">Ghost Light (news &amp; notes)</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.chicagoreader.com/chicago/eventsearch?eventCategory=93922&sortType=date"  title="">Theater &amp; Performance listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.chicagoreader.com/chicago/eventsearch?eventCategory=833067&sortType=date"  title="">Dance listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.chicagoreader.com/chicago/eventsearch?eventSection=84643&sortType=date"  title="">Art listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.chicagoreader.com/chicago/eventsearch?eventCategory=826718&sortType=date"  title="">Improv/Sketch listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.chicagoreader.com/chicago/EventSearch?eventSection=11544948&sortType=date&v=d"  title="">Holiday events</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.chicagoreader.com/chicago/EventSearch?feature=Online&eventSection=84642%2C84640%2C84643&sortType=date&v=d"  title="">Online events</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Food &amp; Drink</h3>
            <ul class="subnav_content" id="SNAV_food" style="display:none;">
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/articlearchives?category=1780102&sortType=release"  title="">Features</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/author/mike-sula"  title="">Mike Sula</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/articlearchives?contentFeature=1127401&section=846971&sortType=release"  title="">Recommended</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/articlearchives?category=24660718,866750&sortType=release"  title="">Reviews</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/ArticleArchives?tag=cannabis&section=846971&sortType=release"  title="">Cannabis</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/sommelierseries"  title="">Sommelier Series (paid sponsored content)</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.chicagoreader.com/chicago/eventsearch?eventSection=928681&sortType=date"  title="">Events</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse City Life</h3>
            <ul class="subnav_content" id="SNAV_CityLife" style="display:none;">
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/ArticleArchives?category=69667660&sortType=release"  title="">Community</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/mentalhealth"  title="">The Mental Health Issue</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/ArticleArchives?category=66569809&sortType=release"  title="">Public Service Announcement</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/sex"  title="">The Sex Issue</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/ArticleArchives?category=1247380&sortType=release"  title="">Shop Local</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/ArticleArchives?category=66709330"  title="">Sightseeing</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/ArticleArchives?category=70361400"  title="">Street View</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Columns</h3>
            <ul class="subnav_content" id="SNAV_ColumnsOpinion" style="display:none;">
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/on-transportation/Content?category=20511690"  title="">John Greenfield: On Transportation</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/on-culture/Content?category=3691072"  title="">Deanna Isaacs: On Culture</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/on-politics/Content?category=3691073"  title="">Ben Joravsky: On Politics</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/ben-joravsky-show-podcast-episodes-and-livestream/Content?oid=68564053"  title="">The Ben Joravsky Show</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/savage-love/Content?category=866366"  title="">Dan Savage: Savage Love</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/ArticleArchives?category=69839663"  title="">Opinion</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Ads</h3>
            <ul class="subnav_content" id="SNAV_Advertise" style="display:none;">
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/classifieds/Content?category=61309067&redirString="  title="">Classifieds</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/reader-matches/Content?category=77722984&redirString="  title="">Matches</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/ReaderDisplayinformation/Page"  title="">How to advertise</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/ReaderDisplayinformation/Page#display"  title="">Display advertising information</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/ReaderDisplayinformation/Page#classifieds"  title="">Classified advertising information</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/ReaderDisplayinformation/Page#matches"  title="">Submit a free Matches ad</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Events</h3>
            <ul class="subnav_content" id="SNAV_Events" style="display:none;">
          

          

          <li class="searchItem">
            <a href="https://www.chicagoreader.com/streaming"  title="">Online events</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.chicagoreader.com/chicago/EventSearch?eventSection=11544948&sortType=date&v=d"  title="">Holiday events</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.chicagoreader.com/chicago/EventSearch"  title="">Full event listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.chicagoreader.com/chicago/reader-upcoming-events/EventSearch?eventCategory=78237699"  title="">Reader events</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.chicagoreader.com/chicago/EventSearch?feature=Recommended&narrowByDate=Today&sortType=title"  title="">Recommended today</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.chicagoreader.com/chicago/EventSearch?narrowByDate=This Weekend&feature=Recommended&sortType=date"  title="">Recommended this weekend</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.chicagoreader.com/chicago/FilmSearch?feature=New Reviews,Revivals&sortType=title"  title="">This week&rsquo;s movies of note</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.chicagoreader.com/chicago/EarlyWarnings"  title="">Early Warnings (Music)</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.chicagoreader.com/chicago/eventsearch?eventSection=807941&sortType=date"  title="">Full music listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.chicagoreader.com/chicago/eventsearch?eventCategory=93922&sortType=date"  title="">Theater &amp; Performance listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.chicagoreader.com/chicago/eventsearch?eventCategory=833067&sortType=date"  title="">Dance listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.chicagoreader.com/chicago/eventsearch?eventCategory=826718&sortType=date"  title="">Improv/Sketch listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.chicagoreader.com/chicago/eventsearch?eventSection=84643&sortType=date"  title="">Art listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.chicagoreader.com/chicago/eventsearch?eventSection=84640&sortType=date"  title="">Lit &amp; Lectures listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.chicagoreader.com/chicago/eventsearch?eventSection=928681&sortType=date"  title="">Food &amp; Drink events</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.chicagoreader.com/chicago/eventsearch?eventCategory=77941463&sortType=date"  title="">Cannabis events</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.chicagoreader.com/chicago/eventsearch?eventCategory=6264109&sortType=date"  title="">Parties</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.chicagoreader.com/chicago/eventsearch?eventCategory=494417&sortType=date"  title="">Other stuff</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.chicagoreader.com/chicago/book-club-books-monthly-discussion-author-events/Content?oid=82449926"  title="">Chicago Reader Book Club</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://tickets.chicagoreader.com/"  title="">TixReader: Buy tickets</a>
          </li>
          
            </ul>
          
        

        

        
        
        
      
    
  </div>


  

  
  
  
    
    

      

      <script>
      "use strict";
      (function(){
        //
        if(navigator.userAgent.match(/\b(iPad|iPhone|iPod|Android|Pre|BlackBerry|Windows Phone)\b/i)){
          //
          //
            jQuery('#NavigationHorizontal .subnav_link').each(function(){
          var navigationID = jQuery(this).attr('id');
          var navigationSelector = '#'+navigationID;
          var navMenuSelector = '#NavigationHorizontal #SNAV_'+navigationID.split('_')[1];
          var navigationTimeout;
          var focusNavigation = function(e){
            window.clearTimeout(navigationTimeout);
            jQuery(navMenuSelector).css('left',Math.round(jQuery(navigationSelector).position().left)+'px');
            jQuery(navMenuSelector).show();
          }
          var blurNavigation = function(e){
              jQuery(navMenuSelector).hide();
            navigationTimeout = window.setTimeout(function(){
            },75);
          }
          jQuery(navMenuSelector+', '+navigationSelector).hover(focusNavigation,blurNavigation);
        });
          //
          //

        //
        }else{
          jQuery('#NavigationHorizontal .subnav_link').each(function(){
          var navigationID = jQuery(this).attr('id');
          var navigationSelector = '#'+navigationID;
          var navMenuSelector = '#NavigationHorizontal #SNAV_'+navigationID.split('_')[1];
          var navigationTimeout;
          var focusNavigation = function(e){
            window.clearTimeout(navigationTimeout);
            jQuery(navMenuSelector).css('left',Math.round(jQuery(navigationSelector).position().left)+'px');
            jQuery(navMenuSelector).show();
          }
          var blurNavigation = function(e){
              jQuery(navMenuSelector).hide();
            navigationTimeout = window.setTimeout(function(){
            },75);
          }
          jQuery(navMenuSelector+', '+navigationSelector).hover(focusNavigation,blurNavigation);
        });
        }
      })();
      </script>
    
  
  <!-- true == "true"
         && true == "devel" -->


<!-- End #NavigationHorizontal -->






  <div id="NavigationSecondary" class="GlobalHeader ContentDefault ">
    
    

    
      
          <ul>
        
        
        <li class="first"><li class="first"><a href="/chicago/EventSearch?eventSection=11544948&feature=Online&sortType=date&v=d" class="highlight">Holiday events online</a></li></li>
        
      
        
        <li class=""><li class=""><a href="/chicago/ArticleArchives?category=5446227" >Theater reviews</a></li></li>
        
      
        
        <li class=""><li class=""><a href="/chicago/eventsearch?eventCategory=93922&sortType=date" >Theater listings</a></li></li>
        
      
        
        <li class=""><li class=""><a href="/chicago/ArticleArchives?category=863529" >Art reviews</a></li></li>
        
      
        
        <li class=""><li class=""><a href="/chicago/eventsearch?eventSection=84643&sortType=date" class="searchItem">Art listings</a></li></li>
        
      
        
        <li class=""><li class=""><a href="https://store.chicagoreader.com/" class="highlight">Reader Store</a></li></li>
        
      
        
        <li class=""><li class=""><a href="/bookclub" class="highlight">Book Club</a></li></li>
        
      
        
        <li class=" last"><li class=" last"><a href="https://secure.actblue.com/donate/chicago-reader?refcode=20201102_WEB_SecondaryNav" class="highlight">Donate</a></li></li>
        
      
          </ul>
        

    
    
  </div>

  </div><!-- end gridHeader -->

  <div id="gridMain">
  
    <!-- ZoneA -->
    <div id="gridMainColumn">
      



  
    <div id="StoryBreadcrumb" class="MainColumn ContentDefault  arts___culture_arts___culture_arts___culture ghost_light_performing_arts_feature_feature">
      <p class="issueInfo ">
        <span class="date">
          
            <a href="https://www.chicagoreader.com/chicago/IssueArchives?issue=84802345">December 15, 2020</a>
          
        </span>

  			
          <a href="https://www.chicagoreader.com/chicago/arts-and-culture/Section?oid=939136">Arts & Culture</a>
        
        
          | <a href="https://www.chicagoreader.com/chicago/ArticleArchives?category=81179258">Ghost Light</a>
        
      </p>
    </div> <!-- end StoryBreadcrumb -->
  





  

  

  
    <div id="StoryHeader" class="MainColumn ContentDefault   home_follow_section_follow_1_section_follow_2_section_follow_3">
      <div class="storyHead">
        
        <h1 class="headline headline-84995584"><i>Ghost Gun</i> confronts class and race&nbsp;</h1>        
        
          <h2 class="subheadline">The Goodman joins the national #Enough: Plays to End Gun Violence initiative; plus a new documentary on the August Wilson Monologue Competition and an award for a dance documentarian</h2>
        
        
          

          <cite class="byline">
            <span class="byAttribute">By</span> <a href="https://www.chicagoreader.com/author/kerry-reid" rel="author">Kerry Reid</a>
              
                
                  
                    <span class="twitter"><a href="https://twitter.com/kerryreid" title="kerryreid" target="_blank">@kerryreid</a></span>
               
          </cite>

          

        
      </div>
    </div> <!-- end StoryHeader -->
  


<div id="NewsletterSignupCTAInline" class="MainColumn ContentDefault ">
  <p>Sign up for our newsletters <a class="signupButton" href="/newsletters" target="_blank">Subscribe</a></p>
</div>
    









  
  
  
  
  
    
  
    

    
      <div id="MagnumImage" class="MainColumn ContentDefault ">
        <div class="magnumContainer">
          

          
          
          
          
          
            
          

          
          
          

          
          

          
          
            <span class="clicktozoom">click to enlarge</span>
            <a href="https://media1.fdncms.com/chicago/imager/u/original/84995562/01_enough_web.jpg" class="zoomable"><img src="https://media1.fdncms.com/chicago/imager/u/magnum/84995562/01_enough_web.jpg" width="600" height="400" class="magnum" alt="Jayson Lee in Olivia Ridley&#39;s Ghost Gun, part of #Enough: Plays to End Gun Violence" srcset="" /></a>
          
          
          
            
            
              
                
                  <p class="caption">Jayson Lee in Olivia Ridley's <i>Ghost Gun</i>, part of #Enough: Plays to End Gun Violence</p>
                
              
            
              
                
                  
                    
                    
                      <p class="credit"><a href="https://www.chicagoreader.com/chicago/ImageArchives?oid=84995562">Courtesy Goodman Theatre</a></p>
                    
                  
                
              
            
          
        </div>
      </div>
    
    
    
    
  




  
  






<div id="StoryLayout" class="MainColumn ContentDefault  home_follow section_follow_1 section_follow_2 section_follow_3">

  

    

    


































    
    

    
      
    
    
    
    
      
      

      
              
    

      
     
       
      

        

        

        

        

        

        

        
        

        

        

        
      
      
      
      
    
      <div id="storyBody" class="page1 home_follow section_follow_1 section_follow_2 section_follow_3">
        
      
        

        
        
          <p class="DropCap">This past Monday marked eight years since the massacre at Sandy Hook Elementary School in Newtown, Connecticut. The children killed that day (mostly six and seven years old) would be teenagers if they'd lived. So it's fitting that a project focused on new plays about gun violence specifically focused on work by teenagers.</span></p>



            
          
            <p><span style="font-weight: 400;">Launched by Chicago-based director </span><span style="font-weight: 400;">Michael Cotey</span><span style="font-weight: 400;"> in 2019, </span><a href="https://www.enoughplays.com/"><span style="font-weight: 400;">#Enough: Plays to End Gun Violence</span></a><span style="font-weight: 400;"> sought submissions of ten-minute plays from students at middle schools and high schools around the country. Seven were selected as winners by a panel of high-profile playwrights, including </span><span style="font-weight: 400;">Lauren Gunderson</span><span style="font-weight: 400;">, </span><span style="font-weight: 400;">David Henry Hwang</span><span style="font-weight: 400;">, </span><span style="font-weight: 400;">Tarell Alvin McCraney</span><span style="font-weight: 400;">, </span><span style="font-weight: 400;">Robert Schenkkan</span><span style="font-weight: 400;">, and </span><span style="font-weight: 400;">Karen Zacar&iacute;as</span><span style="font-weight: 400;">.</span></p>



            
          
            <p><span style="font-weight: 400;">The Goodman Theatre partnered with #Enough to produce one of the selections: </span><em><span style="font-weight: 400;">Ghost Gun </span></em><span style="font-weight: 400;">by </span><span style="font-weight: 400;">Olivia Ridley</span><span style="font-weight: 400;">, a high school senior from New Jersey. Ridley's play, directed by Goodman associate producer </span><span style="font-weight: 400;">Ken-Matt Martin</span><span style="font-weight: 400;"> and starring </span><span style="font-weight: 400;">Jayson Lee</span><span style="font-weight: 400;">, is a solo piece for a young Black man which turns the convention of the "villain's monologue"&mdash;the speech delivered by the "bad guy" to the hero just before a final act of evil&mdash;on its head as an indictment of white supremacy and assumptions about Black youth.</span></p>



            
          
            <p><span style="font-weight: 400;">Ridley's approach has Lee's impassioned nameless speaker describing his own anguish and despair at feeling invisible and "decayed." "Do you see me? You </span><em><span style="font-weight: 400;">see </span></em><span style="font-weight: 400;">me?" he asks in the opening line. "My flesh is rotting. My flesh." And then he adds, "I got a gun now. Of course you all see me now. You all couldn't help but see me. You all are scared shitless."&nbsp;</span></p>



            
          
            <p><em><span style="font-weight: 400;">Ghost Gun</span></em><span style="font-weight: 400;"> weaves together the polemical and the poetic. "When you're really alive, the ugly is inescapable. It runs in rivers and blood-soaked streets," Lee's narrator says, while anatomizing the paradox of being both invisible and feared while moving through the world.</span></p>



            
          
            <p><span style="font-weight: 400;">Ridley, who writes and performs slam poetry in addition to plays, says that she'd been having "conversations with my friends about trying to pursue activism in art, especially with everything that's happened in the past few months." The focus on school shootings in debates about gun control, however, made her feel that "there is a great deal about this conversation that lies outside of that. This is such a far-reaching issue. It's so complex and nuanced and with countless other components to it. Two of those components, I thought, are race and class, and I didn't really think I had really seen that introduced into the conversation in many places."&nbsp;</span></p>



            
          
            <p><span style="font-weight: 400;">She also notes that her twin brother's experiences as a young Black man influenced her writing. "We move through the world beside each other. So I do notice when we're at CVS if someone is following him, or they think he's up to something suspicious. Or having the conversation with him: 'John, when you walk by cop cars at night, you have to pull your hood down. John, walking anywhere at night, pull your hood down. Be extra friendly to police officers.'"&nbsp;</span></p>



            
          
            <p><span style="font-weight: 400;">In a panel discussion hosted virtually by the Goodman on December 12, Ridley noted the limiting ways many narratives about gun violence frame Black lives. "It's either a complete victimization of them as a person, or they're characterized as violent and aggressive and not allowed to be multifaceted individuals."</span></p>



            
          
            <p><span style="font-weight: 400;">Creating the piece by remote presented its own challenges, notes Martin. But he and Ridley decided that doing it simply as a "Zoom play" wasn't the right approach. "Olivia's language is incredible and the story and the way in which she's telling this particular story and the narrative that she crafted is something that is vivid and wide and so deep and rich that I was just not interested in trying to make it only over Zoom." </span><span style="font-weight: 400;">Yee Eun Nam</span><span style="font-weight: 400;">'s expressionist backdrop (black splatters on white, eventually overtaken by pools of red) and </span><span style="font-weight: 400;">Twi McCallum</span><span style="font-weight: 400;">'s haunting electronic soundscape add to the sense that we're in a kind of limbo with Lee's end-of-his-rope speaker.&nbsp;</span></p>



            
          
            <p><span style="font-weight: 400;">The #Enough festival streams free through December 20 at </span><a href="https://www.broadwayondemand.com/series/Ttt9GNPaeYtW-enough-plays-to-end-gun-violence"><span style="font-weight: 400;">BroadwayOnDemand.com</span></a><span style="font-weight: 400;">.</span></p>



            
          
            <p><strong>August Wilson lives</strong></p>


            
          
            <p><span style="font-weight: 400;">As buzz grows around the new film version of the late August Wilson's play </span><em><span style="font-weight: 400;">Ma Rainey's Black Bottom</span></em><span style="font-weight: 400;">, starring </span><span style="font-weight: 400;">Viola Davis</span><span style="font-weight: 400;"> and the late </span><span style="font-weight: 400;">Chadwick Boseman</span><span style="font-weight: 400;"> in his last film role</span><span style="font-weight: 400;">, it's a good time to revisit another youth-oriented theater venture, also featured on Netflix. The documentary </span><a href="https://www.chicagoreader.com/chicago/giving-voice/Film?oid=84804327"><em><span style="font-weight: 400;">Giving Voice</span></em></a> <span style="font-weight: 400;">follows six high school students (three based in Chicago) as they journey through the 2018 August Wilson Monologue Competition, hoping to win a shot at performing on Broadway (back before COVID shut down the theaters). The documentary, directed by </span><span style="font-weight: 400;">James D. Stern</span><span style="font-weight: 400;"> and </span><span style="font-weight: 400;">Fernando Villena</span><span style="font-weight: 400;">, won an audience favorite award at Sundance this past year. </span><a href="https://chicagoplays.com/august-wilson-monologue-competition/"><span style="font-weight: 400;">The competition for 2021 is going virtual;</span></a><span style="font-weight: 400;"> submissions from Chicago students will be accepted beginning January 4. For information, contact </span><a href="mailto:augustwilsoncompete@gmail.com"><span style="font-weight: 400;">augustwilsoncompete@gmail.com</span></a><span style="font-weight: 400;">.&nbsp;</span></p>



            
          
            <p><strong>Scott Silberstein wins Maurice Seymour Award</strong></p>


            
          
            <p><span style="font-weight: 400;">This past year, with so much streaming and archival content filling the gap left by the loss of live performance, we've perhaps come to appreciate more than ever the art of documenting theater and dance. For many Chicago theaters and dance companies, no one does it better than </span><span style="font-weight: 400;">Scott Silberstein</span><span style="font-weight: 400;"> and HMS Media. Now the </span><a href="https://www.chicagodancehistory.org/"><span style="font-weight: 400;">Chicago Dance History Project</span></a><span style="font-weight: 400;"> recognizes Silberstein's contributions with the inaugural Maurice Seymour Award. The name of the award is actually a combination of two brothers, Maurice and Seymour Zeldman, who joined their names when opening their respective photo studios. The two often photographed celebrities, but Maurice also won acclaim for his two-volume collection of ballet photographs.</span></p>



            
          
            <p><span style="font-weight: 400;">The award "recognizes an individual who has demonstrated the ability to 'see more' in the Chicago dance world and made an extraordinary contribution in specific alignment with CDHP&rsquo;s mission to investigate, document, and present the individual and institutional histories of Chicago dance." Silberstein, who opened HMS Media in 1988 with his longtime friend and collaborator </span><span style="font-weight: 400;">Matt Hoffman</span><span style="font-weight: 400;">, has won numerous Emmys and other awards for his work. He'll receive the Seymour as part of CDHP's "</span><a href="https://www.chicagodancehistory.org/events"><span style="font-weight: 400;">Interview Marathon,"</span></a><span style="font-weight: 400;"> which streams all day on Sunday, January 31, featuring live interviews and archival clips of past performances. You can see the whole thing for $20, which helps support CDHP's ongoing efforts to preserve dance history in Chicago.<span class="readerFont">&nbsp;&nbsp;v</span>
        

        
        

        
        
      </div>
    

  
  
</div> <!-- end StoryLayout -->















































  
  
  

  <!-- UIkit CSS -->
  <link rel="stylesheet" type="text/css" href="/fdn-system/assets/pub/styles/desktop.css?cb=adf7ffb458c04fa1fbc4b9607ad9e8d7" />

  <!-- UIkit JS -->
  <script src="/fdn-system/assets/pub/scripts/uikit.min.js?cb=adf7ffb458c04fa1fbc4b9607ad9e8d7"></script>
  <script src="/fdn-system/assets/pub/scripts/uikit-icons-fdn.min.js?cb=adf7ffb458c04fa1fbc4b9607ad9e8d7"></script>


  

  <style>
    @media (min-width: 640px){
      div[id] .uk-child-width-1-3\@exs > * {
         width: calc(100% * 1 / 3.001);
      } 
    }
    #gridMainColumn .uk-width-1-2\@es {
      width: 50%;
    }

    #gridMainColumn .uk-child-width-auto\@exs > * {
      width: auto;
    }
    
    .uk-root {
      font-size: 14px;
    }
  </style>







  















 
  <div id="StoryTags" class="MainColumn ContentDefault ">
    <p class="tags">Tags: <a href="/chicago/ArticleArchives?category=81179258" rel="tag">Ghost Light</a>, <a href="/chicago/ArticleArchives?tag=Ghost%20Gun" rel="tag">Ghost Gun</a>, <a href="/chicago/ArticleArchives?tag=Goodman%20Theatre" rel="tag">Goodman Theatre</a>, <a href="/chicago/ArticleArchives?tag=%23Enough%20Plays%20to%20End%20Gun%20Violence" rel="tag">#Enough Plays to End Gun Violence</a>, <a href="/chicago/ArticleArchives?tag=Michael%20Cotey" rel="tag">Michael Cotey</a>, <a href="/chicago/ArticleArchives?tag=David%20Henry%20Hwang" rel="tag">David Henry Hwang</a>, <a href="/chicago/ArticleArchives?tag=Lauren%20Gunderson" rel="tag">Lauren Gunderson</a>, <a href="/chicago/ArticleArchives?tag=Tarell%20Alvin%20McCraney" rel="tag">Tarell Alvin McCraney</a>, <a href="/chicago/ArticleArchives?tag=Robert%20Schenkkan" rel="tag">Robert Schenkkan</a>, <a href="/chicago/ArticleArchives?tag=Karen%20Zacar%C3%ADas" rel="tag">Karen Zacarías</a>, <a href="/chicago/ArticleArchives?tag=Olivia%20Ridley" rel="tag">Olivia Ridley</a>, <a href="/chicago/ArticleArchives?tag=Ken-Matt%20Martin" rel="tag">Ken-Matt Martin</a>, <a href="/chicago/ArticleArchives?tag=Jayson%20Lee" rel="tag">Jayson Lee</a>, <a href="/chicago/ArticleArchives?tag=Yee%20Eun%20Nam" rel="tag">Yee Eun Nam</a>, <a href="/chicago/ArticleArchives?tag=Twi%20McCallum" rel="tag">Twi McCallum</a>, <a href="/chicago/ArticleArchives?tag=August%20Wilson" rel="tag">August Wilson</a>, <a href="/chicago/ArticleArchives?tag=Scott%20Silbe" rel="tag">Scott Silbe</a></p>          
  </div> <!-- end StoryTags -->






  <div id="ArchiveLink" class="MainColumn ContentDefault ">
    <p class="moreArticles">
      
        <a href="https://www.chicagoreader.com/chicago/ArticleArchives?category=81179258">More Ghost Light &raquo;</a>
      
      
    </p>
  </div> <!-- end ArchiveLink -->




<!-- Support the Reader: 84995584 -->











  <div id="SupporttheReader" class="MainColumn ContentDefault " style="border-top:1px solid silver; border-bottom:1px solid silver; padding-top:1em; padding-bottom:1em;">

    <h3 style="font-family: sans-serif; font-size: 20px; font-weight: bold; margin: 0 0 4px 0; "><h3 style="font-family: sans-serif; font-weight: bold; font-variant: italic; font-size: 16px; 
margin-left: 16px; margin-right: 16px; 
">Support Independent Chicago Journalism: Join the Reader Revolution</h3></h3>

    <p style="font-family: sans-serif; font-size: 13px; margin-left: 16px; margin-right: 16px; ">
We speak Chicago to Chicagoans, but we couldn’t do it without your help. 
Every dollar you give helps us continue to explore and report on the diverse happenings of our city. 
Our reporters scour Chicago in search of what’s new, what’s now, and what’s next. 
Stay connected to our city’s pulse by joining the <em>Reader Revolution.</em>
</p>

    <p style="font-family: sans-serif; size: 14px;  margin: 0 0 5px 0; ">
      <p style="font-family: sans-serif; font-size: 13px; margin-bottom: 5px; margin-left: 13px; ">Are you in?</p>
    </p>


    
    
      <!-- Reader Revolutionary ($35) -->
  <div style="text-align: center; padding: 10px 10px 10px 10px; display: inline-block; ">
  <a data-form-type="" href="https://chicagoreader.kindful.com/widget?campaign_id=1092478&schedule=1&bill_today=true&is_donation=true&submission_title=Donate&summary_title=Reader+Revolutionary+Monthly+Membership&cart[desc]=Membership+Payment&cart[items][1][desc]=Reader+Revolutionary+Membership&cart[items][1][product_id]=Reader_Revolutionary_Membership&cart[items][1][amount]=35&cart[items][1][quantity]=1&cart[items][1][non_tax_deductible]=0&success_action=GET&success_url=https://www.chicagoreader.com/"
  style="background-color: #007bff; border-width: 1px 1px 4px; border-style: solid; border-color: #007bff #007bff #0260c4; border-image: initial; border-radius: 4px; color: #ffffff; display: inline-block; font-family: sans-serif; font-size: 14px; line-height: 30px; text-decoration-line: none; width: text-size-adjust: none;">&nbsp;&nbsp;Reader Revolutionary $35/month&nbsp;→&nbsp;&nbsp;</a></div>

  <!-- Reader Rabble-Rouser ($25) -->
  <div style="text-align: center; padding: 10px 10px 10px 10px; display: inline-block; ">
  <a data-form-type="" href="https://chicagoreader.kindful.com/widget?campaign_id=1092478&schedule=1&bill_today=true&is_donation=true&submission_title=Donate&summary_title=Reader+Rabble-Rouser+Monthly+Membership&cart[desc]=Membership+Payment&cart[items][1][desc]=Reader+Rabble-Rouser+Membership&cart[items][1][product_id]=Reader_Rabble-Rouser_Membership&cart[items][1][amount]=25&cart[items][1][quantity]=1&cart[items][1][non_tax_deductible]=0&success_action=GET&success_url=https://www.chicagoreader.com/"
  style="background-color: #007bff; border-width: 1px 1px 4px; border-style: solid; border-color: #007bff #007bff #0260c4; border-image: initial; border-radius: 4px; color: #ffffff; display: inline-block; font-family: sans-serif; font-size: 14px; line-height: 30px; text-decoration-line: none; width: text-size-adjust: none;">&nbsp;&nbsp;Rabble Rouser $25/month&nbsp;→&nbsp;&nbsp;</a></div>

  <!-- Reader Radical ($15) -->
  <div style="text-align: center; padding: 10px 10px 10px 10px; display: inline-block; ">
  <a data-form-type="" href="https://chicagoreader.kindful.com/widget?campaign_id=1092478&schedule=1&bill_today=true&is_donation=true&submission_title=Donate&summary_title=Reader+Radical+Monthly+Membership&cart[desc]=Membership+Payment&cart[items][1][desc]=Reader+Radical+Membership&cart[items][1][product_id]=Reader_Radical_Membership&cart[items][1][amount]=15&cart[items][1][quantity]=1&cart[items][1][non_tax_deductible]=0&success_action=GET&success_url=https://www.chicagoreader.com/"
  style="background-color: #007bff; border-width: 1px 1px 4px; border-style: solid; border-color: #007bff #007bff #0260c4; border-image: initial; border-radius: 4px; color: #ffffff; display: inline-block; font-family: sans-serif; font-size: 14px; line-height: 30px; text-decoration-line: none; width: text-size-adjust: none;">&nbsp;&nbsp;Reader Radical $15/month&nbsp;→&nbsp;&nbsp;</a></div>

  <!-- Reader Rebel ($5) -->
  <div style="text-align: center; padding: 10px 10px 10px 10px; display: inline-block; ">
  <a 
  href="https://chicagoreader.kindful.com/widget?campaign_id=1092478&schedule=1&bill_today=true&is_donation=true&submission_title=Donate&summary_title=Reader+Rebel+Monthly+Membership&cart[desc]=Membership+Payment&cart[items][1][desc]=Reader+Rebel+Membership&cart[items][1][product_id]=Reader_Rebel_Membership&cart[items][1][amount]=5&cart[items][1][quantity]=1&cart[items][1][non_tax_deductible]=0&success_action=GET&success_url=https://www.chicagoreader.com/" 
  style="background-color: #007bff; border-width: 1px 1px 4px; border-style: solid; border-color: #007bff #007bff #0260c4; border-image: initial; border-radius: 4px; color: #ffffff; display: inline-block; font-family: sans-serif; font-size: 14px; line-height: 30px; text-decoration-line: none; width: text-size-adjust: none;">&nbsp;&nbsp;Reader Rebel&nbsp; $5/month&nbsp;&nbsp;→&nbsp;</a></div>

<p style="font-family: sans-serif; font-size: 13px; margin-bottom: 5px; margin-left: 16px; ">Not ready to commit? Send us what you can!</p>

  <!-- One time -->
  <div style="text-align: center; padding: 10px 10px 10px 10px; display: inline-block; ">
  <a data-form-type="" href="https://secure.actblue.com/donate/chicago-reader?refcode=20200325_WEB_02" target="_blank"
  style="background-color: #DD0000; border-width: 1px 1px 4px; border-style: solid; border-color: #DD0000 #DD0000 #990000; border-image: initial; border-radius: 4px; color: #ffffff; display: inline-block; font-family: sans-serif; font-size: 14px; line-height: 30px; text-decoration-line: none; width: text-size-adjust: none;">&nbsp;One-time donation&nbsp;&nbsp;→&nbsp;</a></div>
    
  </div>





  
  















  
  
  

  
  
  

  
 
  




  

  
    
    
  

  
  <style>
    div.l0.last div:first-child {float:right;}
  </style>
  
  <div id="ToolBarHorizontal" class="MainColumn ContentDefault ">
    <div style="width:100%; height: 20px;">
      <div class="l0 first" style="width:33%; height: 20px; float:left;">
        <fb:like href="https://www.chicagoreader.com/chicago/confronting-class-and-race-in-ghost-gun/Content?oid=84995584" send="false" show_faces="false" action="like" font="tahoma" colorscheme="light" layout="button_count"></fb:like></div> <div class="l0" style="width:33%; height: 20px; float:left;"><a href="https://twitter.com/share?url=https%3A//www.chicagoreader.com/chicago/confronting-class-and-race-in-ghost-gun/Content%3Foid%3D84995584&text=Ghost%20Gun%20confronts%20class%20and%20race" class="twitter-share-button" data-count="horizontal">Tweet</a>
    <script>
      dnLoadScript("https://platform.twitter.com/widgets.js", true);
    </script></div> <div class="l0 last" style="width:33%; height: 20px; float:right;">



<div style="margin-top: 4px; ">
<span style="
text-transform: uppercase;
padding: 2px 2px 1px 2px ;
border: 1px solid #999;
font-family: verdana, sans-serif;
font-size: 10px;
">
<a href="http://www.readerreprints.com/reprint-products-quote-request/?cf2_field_17=https%3A//www.chicagoreader.com/chicago/confronting-class-and-race-in-ghost-gun/Content%3Foid%3D84995584&cf2_field_18=12/15/2020" style="
text-decoration: none; color: #666;
">
Reprints
</a>
</span>
</div>


      </div>
    </div>
  </div>

  
  
    <script type="text/javascript">
      Foundation.Tools.setup();
    </script>
  












  
      <div id="RelatedEvents" class="MainColumn ContentDefault ">
      <h3>Related Events</h3>
      
      <ul>
    
    
    
    <li class="l0 eventItem">
    
    <script type="application/ld+json">
        {
          "name": "<i>Ghost Gun<\/i>",
          
            "description": "<p class=\"DropCap\">Goodman Theatre joins the national initiative <a href=\"https:\/\/www.enoughplays.com\/\">#Enough: Plays to End Gun Violence<\/a> with the online premiere of this work by New Jersey teen Olivia Ridley, directed by Ken-Matt Martin. Ridley's play follows \"Black Boy\" (played by Chicago actor Jayson Lee) as he delivers the classic \"villain's monologue,\" or speech delivered by the villain to the hero in a story. Here, the \"villain\" is \"propelled by the urgency of his own decay and desperate to be heard.\" All the plays selected in the competition will be available for streaming through BroadwayOnDemand.com beginning on December 14 (the anniversary of the Sandy Hook school massacre). On December 11 at 5 PM CST, the Goodman hosts a panel discussion with playwrights David Henry Hwang, Dael Orlandersmith (whose 2018 Goodman play about the aftermath of the Michael Brown shooting in Ferguson, Missouri, <i>Until the Flood<\/i>, is also available online; <a href=\"https:\/\/www.chicagoreader.com\/chicago\/until-the-flood\/Event?oid=84202530\">see separate listing<\/a>), and playwright-director-activist Joan Appell Lipkin, founder of <a href=\"https:\/\/www.dancethevotestl.org\/\">Dance the Vote<\/a>. The panel is moderated by Willa Taylor, the Goodman's director of education and engagement.",
          
          
            "image": {
              "url": "https:\/\/media2.fdncms.com\/chicago\/imager\/u\/original\/84995561\/01_enough_teaser.jpg",
              "width": 900,
              "height": 451,
              "@type": "ImageObject"
            },
          
          "startDate" : "2020-12-14",
          
          

          "eventStatus" : "https://schema.org/EventScheduled",
          "eventAttendanceMode" : "https://schema.org/OnlineEventAttendanceMode",

          
          
            "url" : "https:\/\/www.goodmantheatre.org\/",
          

          
          
          
            
          
          
            "location" : {
                
                  "url" : "https:\/\/www.goodmantheatre.org\/",
                
                "@type" : "VirtualLocation"
              },
          

          "@context": "https://schema.org",
          "@type": "Event"
        }
      </script>

    

    
      

      
        
        <div class="imageTeaser">
          <a href="https://www.chicagoreader.com/chicago/ghost-gun/Event?oid=84852602"><img src="https://media2.fdncms.com/chicago/imager/u/featurettecrop/84995561/01_enough_teaser.jpg" alt="&lt;i&gt;Ghost Gun&lt;/i&gt;" title="&lt;i&gt;Ghost Gun&lt;/i&gt;" class="eventListingImg" width="140" height="90" /></a>
        </div>
      
    

    
    
    <h4>
      <span class="longOnly"><div class="FeaturesIcons">
<a href="/chicago/EventSearch?feature=Free" class="FeaturesIcons_free" title="Free"><span>Free</span></a>
<a href="/chicago/EventSearch?feature=Closing%20%28Theater%20and%20Galleries%29" class="FeaturesIcons_closing__theater_and_galleries_" title="Closing (Theater and Galleries)"><span>Closing (Theater and Galleries)</span></a>
<a href="/chicago/EventSearch?feature=The%20Short%20List%20%28Theater%29" class="FeaturesIcons_the_short_list__theater_" title="The Short List (Theater)"><span>The Short List (Theater)</span></a>
<a href="/chicago/EventSearch?feature=Online" class="FeaturesIcons_online" title="Online"><span>Online</span></a>
</div></span>
      <a href="https://www.chicagoreader.com/chicago/ghost-gun/Event?oid=84852602"><i>Ghost Gun</i></a>
      
         (Theater & Performance)  
      
    </h4>    
    <ul>
      
      
        
          <li class="l1 date">
            12/14-12/20: available on demand
            
              <span class="l1 price">Free</li>
            
          </li>
        
        
      
      
      
      

      
        <li class="l1 buyTickets">
          
          <a href="https://get.broadwayondemand.com/" target="_blank"><img src="/images/icons/ticketIcons_ticketGeneric.gif" border="0" alt="Buy Tickets" title="Buy Tickets"></a>
        </li>
      
    </ul>
  </li>
        
    
  
      </ul>
      </div>
    









    
    
    
    



























  
      <div id="RelatedStories" class="MainColumn ContentDefault ">
        <h3><span class="headingText">Related Stories</span></h3>
        <ul class="">
    
    

    <li class="l0 storyItem">
    
      
      <a href="https://www.chicagoreader.com/chicago/chicago-dance-history-project-archives-the-current-moment/Content?oid=79734196">
        <img src="https://media1.fdncms.com/chicago/imager/u/bigsquare2x/79734193/cosg_02_004_teaser.jpg"
             alt="Chicago Dance History Project archives the current moment"
             width="200"
             height="200"
             srcset="" />
      </a>
    
    <h4 class="headline">
      <a href="https://www.chicagoreader.com/chicago/chicago-dance-history-project-archives-the-current-moment/Content?oid=79734196">Chicago Dance History Project archives the current moment</a>
    </h4>
    <div class="date">by Irene Hsiao | May  5, 2020 </div>
  </li> 

    
  
    

    <li class="l0 storyItem">
    
      
      <a href="https://www.chicagoreader.com/chicago/scott-silberstein-talks-about-catching-live-performance-magic-onscreen/Content?oid=79241067">
        <img src="https://media2.fdncms.com/chicago/imager/u/bigsquare2x/79241066/unnamed_teaser.jpg"
             alt="Scott Silberstein talks about catching live-performance magic onscreen"
             width="200"
             height="200"
             srcset="" />
      </a>
    
    <h4 class="headline">
      <a href="https://www.chicagoreader.com/chicago/scott-silberstein-talks-about-catching-live-performance-magic-onscreen/Content?oid=79241067">Scott Silberstein talks about catching live-performance magic onscreen</a>
    </h4>
    <div class="date">by Kerry Reid | Apr 14, 2020 </div>
  </li> 

    
  
    

    <li class="l0 storyItem">
    
      
      <a href="https://www.chicagoreader.com/chicago/kill-move-paradise-imagines-an-afterlife-for-victims-of-police-killings/Content?oid=78069967">
        <img src="https://media1.fdncms.com/chicago/imager/u/bigsquare2x/78069962/kill_move_teaser.jpg"
             alt="&lt;i&gt;Kill Move Paradise&lt;/i&gt; imagines an afterlife for victims of police killings"
             width="200"
             height="200"
             srcset="" />
      </a>
    
    <h4 class="headline">
      <a href="https://www.chicagoreader.com/chicago/kill-move-paradise-imagines-an-afterlife-for-victims-of-police-killings/Content?oid=78069967"><i>Kill Move Paradise</i> imagines an afterlife for victims of police killings</a>
    </h4>
    <div class="date">by Catey Sullivan | Feb 25, 2020 </div>
  </li> 

    
  
        </ul>
      </div>
    




  

  
    <div class="uk-root">
  

  





<div class="componentGrid-TwoZones-Auto-Expand uk-root uk-width-1-1 uk-flex uk-flex-row uk-flex-wrap fdn-component-grid-row@m" uk-height-match data-component-grid-id="TopStoriesVideoPair">

  <div class="uk-width-1-1 uk-width-auto@m uk-flex uk-flex-column uk-inline fdn-component-grid-zone">
    



















  
  
  

  
      <div class="ComponentZoneA TopStoriesVideoPairresponsive  trending-by-day uk-root fdn-margin-vert TrendingContentList comp-landing-trending" data-component-id="TrendingContentList">
        <div class="fdn-component-header-block uk-margin ">

      

      <h3 class="fdn-component-header-text uk-margin-remove ">
        
          Trending
        
      </h3>

      

      
    </div>
        <ul class="pres-ContentListHeadline uk-list uk-list-divider">
    
    

    <li class="fdn-pres-item">
      <a class="uk-flex uk-flex-top" href="https://www.chicagoreader.com/chicago/catherine-edelman-gallery-scott-b-davis-place-in-the-sun/Content?oid=84992810">
        <p class="fdn-teaser-headline">
          Catherine Edelman Gallery closes with a 'Place in the Sun'
        </p>
      </a>
  </li>

    
 
  
    

    <li class="fdn-pres-item">
      <a class="uk-flex uk-flex-top" href="https://www.chicagoreader.com/chicago/yule-be-home-for-christmas-with-manual-cinema-and-hell-in-a-handbag/Content?oid=84877265">
        <p class="fdn-teaser-headline">
          Yule be home for Christmas with Manual Cinema and Hell in a Handbag
        </p>
      </a>
  </li>

    
 
  
    

    <li class="fdn-pres-item">
      <a class="uk-flex uk-flex-top" href="https://www.chicagoreader.com/chicago/art-castillo-moulin-jimmys-woodlawn-tap/Content?oid=84830675">
        <p class="fdn-teaser-headline">
          The remarkable life of Art Castillo and <i>Moulin Jimmy’s</i>
        </p>
      </a>
  </li>

    
 
  
        </ul>
        <script>
  jQuery(function () {
    var setHeights = function () {
      for(var item of document.querySelectorAll('[data-component-id="TrendingContentList"].trending-by-day li a')) {
        item.style.height = null
        item.style.height = item.getHeight() + 'px'
      }
    }
    window.addEventListener('resize', setHeights)
    window.addEventListener('orientationchange', setHeights)
    setHeights()
  })
  </script>
      </div>
    



    
  </div>

  <div class="uk-width-1-1 uk-width-expand@m uk-flex uk-flex-column uk-inline fdn-component-grid-zone">
    <!-- 
        fetched: 2020-12-15 13:00 1 
        mode: content
        requestSite: chicago
        requestPage: article
        id: 20167674
        vrd: null ()
        vri: 2 ()
        vrp: false ()
      -->

      

        

        

        
            <div class="ComponentZoneB TopStoriesVideoPairresponsive  no-foundation-imgeditor uk-root fdn-margin-vert TopStoriesVideo comp-content-topstoriesvideo" data-component-id="TopStoriesVideo">
    <div class="top-stories-video">
    <div class="uk-inline">
      <div class="carousel-items">
          
          

          

          

          <div class="item uk-overflow-hidden uk-animation-fade ">
            <a href="https://www.chicagoreader.com/chicago/bow-before-our-future-fungal-overlords/Content?oid=84898054" target="_top">
              <img class="uk-animation-kenburns uk-transform-origin-top-left"
                   src="https://media1.fdncms.com/chicago/imager/u/16x9-m/84993951/shrooms_teaser.jpg" alt="">
            </a>
            <div class="uk-hidden uk-animation-slide-left" data-headline>
              <a class="carousel-headline" href="https://www.chicagoreader.com/chicago/bow-before-our-future-fungal-overlords/Content?oid=84898054" target="_top"><strong>Bow before our future fungal overlords</strong></a>
            </div>
          </div> 

          
        
          

          

          

          <div class="item uk-overflow-hidden uk-animation-fade uk-hidden">
            <a href="https://www.chicagoreader.com/chicago/catherine-edelman-gallery-scott-b-davis-place-in-the-sun/Content?oid=84992810" target="_top">
              <img class="uk-animation-kenburns uk-transform-origin-top-center"
                   src="https://media2.fdncms.com/chicago/imager/u/16x9-m/84993028/copper-mountains_-yuma-county_-arizona_-2020.jpg" alt="">
            </a>
            <div class="uk-hidden uk-animation-slide-left" data-headline>
              <a class="carousel-headline" href="https://www.chicagoreader.com/chicago/catherine-edelman-gallery-scott-b-davis-place-in-the-sun/Content?oid=84992810" target="_top"><strong>Catherine Edelman Gallery closes with a 'Place in the Sun'</strong></a>
            </div>
          </div> 

          
        
          

          

          

          <div class="item uk-overflow-hidden uk-animation-fade uk-hidden">
            <a href="https://www.chicagoreader.com/chicago/greetings-from-quarantinaville-tom-jackson/Content?oid=84901935" target="_top">
              <img class="uk-animation-kenburns uk-transform-origin-center-left"
                   src="https://media1.fdncms.com/chicago/imager/u/16x9-m/84902194/quarantinaville.jpg" alt="">
            </a>
            <div class="uk-hidden uk-animation-slide-left" data-headline>
              <a class="carousel-headline" href="https://www.chicagoreader.com/chicago/greetings-from-quarantinaville-tom-jackson/Content?oid=84901935" target="_top"><strong>Welcome to Quarantinaville</strong></a>
            </div>
          </div> 

          
        
          

          

          

          <div class="item uk-overflow-hidden uk-animation-fade uk-hidden">
            <a href="https://www.chicagoreader.com/chicago/yule-be-home-for-christmas-with-manual-cinema-and-hell-in-a-handbag/Content?oid=84877265" target="_top">
              <img class="uk-animation-kenburns uk-transform-origin-center-right"
                   src="https://media2.fdncms.com/chicago/imager/u/16x9-m/84877244/manual_cinema_xmas_carol_teaser.jpg" alt="">
            </a>
            <div class="uk-hidden uk-animation-slide-left" data-headline>
              <a class="carousel-headline" href="https://www.chicagoreader.com/chicago/yule-be-home-for-christmas-with-manual-cinema-and-hell-in-a-handbag/Content?oid=84877265" target="_top"><strong>Yule be home for Christmas with Manual Cinema and Hell in a Handbag</strong></a>
            </div>
          </div> 

          
        
          

          

          

          <div class="item uk-overflow-hidden uk-animation-fade uk-hidden">
            <a href="https://www.chicagoreader.com/chicago/bloodshot-records-nan-warshaw-rob-miller-royalties-sale/Content?oid=84834310" target="_top">
              <img class="uk-animation-kenburns uk-transform-origin-bottom-left"
                   src="https://media1.fdncms.com/chicago/imager/u/16x9-m/84856621/_a742328_teaser.jpg" alt="">
            </a>
            <div class="uk-hidden uk-animation-slide-left" data-headline>
              <a class="carousel-headline" href="https://www.chicagoreader.com/chicago/bloodshot-records-nan-warshaw-rob-miller-royalties-sale/Content?oid=84834310" target="_top"><strong>Will Bloodshot Records stay in the saddle?</strong></a>
            </div>
          </div> 

          
        
            </div>

      

      
      
        
        

        <div class="uk-position-top-left uk-position-small uk-flex uk-flex-row carousel-info-text">
          <div class="uk-width-auto uk-padding-small uk-text-bold">
            
              Top Stories
            
          </div>
        </div>
      

      
      
        <div class="uk-position-top-right uk-flex-top uk-position-small uk-width-1-6 carousel-info-icon uk-flex uk-flex-right">
          <img src="/apple-touch-icon-iphone.png" width="40">
        </div>
      

      
      <div class="uk-position-bottom-right uk-position-small uk-flex uk-flex-row">
        
        
          <div class="uk-flex-1 carousel-progress-block">
            
            
            <div class="carousel-progress-block-item"></div>
          </div> 
        
          <div class="uk-flex-1 carousel-progress-block">
            
            
            <div class="carousel-progress-block-item"></div>
          </div> 
        
          <div class="uk-flex-1 carousel-progress-block">
            
            
            <div class="carousel-progress-block-item"></div>
          </div> 
        
          <div class="uk-flex-1 carousel-progress-block">
            
            
            <div class="carousel-progress-block-item"></div>
          </div> 
        
          <div class="uk-flex-1 carousel-progress-block">
            
            
            <div class="carousel-progress-block-item"></div>
          </div> 
        
      </div>

      
      <div class="carousel-video-player uk-overlay-default uk-position-cover uk-hidden">
      </div>

      
      <div class="carousel-video-player-label video-player-label-mute-toggle uk-overlay-default uk-position-top-center carousel-button uk-padding-small uk-hidden">
        Advertisement:
        <span class="uk-margin-xsmall-right uk-hidden volume-icon" uk-icon="icon:fdn-volume;ratio:1.8"></span>
        <span class="uk-margin-xsmall-right uk-hidden volume-mute-icon" uk-icon="icon:fdn-volume-mute;ratio:1.8"></span>
      </div>

      
      <div class="carousel-video-player-countdown uk-position-bottom-right uk-hidden uk-flex uk-flex-middle uk-padding-small" style="color:white;font-weight:bold;text-shadow: 1px 1px #000000;">
      </div>

      
      <div class="carousel-prev carousel-button uk-position-center-left">
        <span uk-icon="icon: triangle-left; ratio: 2"></span>
      </div>

      
      <div class="carousel-pause carousel-button uk-position-center uk-hidden">
        <span uk-icon="icon: fdn-pause; ratio: 3.5"></span>
      </div>

      
      <div class="carousel-play carousel-button uk-position-center uk-hidden">
        <span uk-icon="icon: play; ratio: 3.5"></span>
      </div>

      
      <div class="carousel-next carousel-button uk-position-center-right">
        <span uk-icon="icon: triangle-right; ratio: 2"></span>
      </div>

      
      <div class="carousel-volume carousel-button uk-position-bottom-left uk-width-1-4 uk-hidden uk-flex uk-flex-middle uk-padding-xsmall">
        <div class="carousel-volume-mute-toggle">
          <span class="uk-margin-xsmall-right uk-hidden volume-icon" uk-icon="icon:fdn-volume;ratio:1.3"></span>
          <span class="uk-margin-xsmall-right uk-hidden volume-mute-icon" uk-icon="icon:fdn-volume-mute;ratio:1.3"></span>
        </div>
        <input class="uk-range" type="range" value="0.5" min="0" max="1" step="0.1" style="height: 40px;margin-top: -10px;margin-bottom: -10px;">
      </div>
    </div>

    <div class="uk-flex carousel-info-height-wrapper">
      <div class="carousel-info uk-overflow-hidden uk-width-1-1">
        
      </div>
    </div>

    

    <script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>



    <script>
    // 
  var evVarDebuggingOutput = false
  // 

  function logToConsole () {
    if(typeof evVarDebuggingOutput !== 'undefined' && evVarDebuggingOutput === true) {
      var grayb = 'color:white;background:darkgray;padding:4px;border-radius:4px;'
      console.log('%cReely', grayb, ...arguments)
    }
  }
  function warnToConsole () {
    if(typeof evVarDebuggingOutput !== 'undefined' && evVarDebuggingOutput === true) {
      var orangeb = 'color:white;background:darkorange;padding:4px;border-radius:4px;'
      console.warn('%cReely', orangeb, ...arguments)
    }
  }
  function loggfdnpbjs () {
    if(typeof evVarDebuggingOutput !== 'undefined' && evVarDebuggingOutput === true) {
      var greenb = 'color:white;background:forestgreen;padding:4px;border-radius:4px;'
      console.log('%cfdnpbjs', greenb, ...arguments)
    }
  }
    </script>

    <script>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</script>

    




  </div>
  </div><!-- End .top-stories-video -->

    
  </div>

</div>


  
    </div>
  





    
    
    


  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  


  

  
    
      <style>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</style>
      <div id="Comments" class="MainColumn ContentDefault CommentsComponent ">
        
        
        <div class="commentsHeader hreview-aggregate clearfix" id="readerComments">

          
          
          
          <h3 class="clearfix">
            <div style="float:left;">
              Comments 
            </div>
            
          </h3>
        </div>
        
        
        <div id="Comments_commentContent" class="commentContent">
          
        </div>
        

        
          <div class="bottomOptionBar clearfix">
            
              <div style="float:left;">
      <div style="float:left;margin:4px 0; padding:4px 6px;">Subscribe to this thread:</div>
      <div style="position:relative;float:left">
      <div class="commentSubscribeLink">
        <a class="toggleActivator saveAction" id="doSubscribe" href="javascript://Subscribe">By Email</a>
      </div>
      <div class="togglePanel" data-toolsoid="84995584" data-toolsajaxmacro="commentSubscribe" style="display:none">
        <div class="toggleArrowBorder"></div>
        <div class="toggleArrow"></div>
        <a href="javascript://close" class="togglePanelClose"><img src="/foundation/images/icons/cross.png" width="14" height="14"></a>
        <div class="loading">Subscribing&hellip;</div>
        <div class="ajaxUpdater" style="display:none;"></div>
      </div>
      </div>
      <div class="commentRSSLink"><a href="/chicago/Rss.xml?oid=84995584&amp;id=comments" class="feedLink" title="Subscribe to this story's comments" target="_blank">With RSS</a></div>
      </div>
            
            
          </div>          
          
        <hr />

        

        
          

          <form id="CommentsPostCommentForm" method="post" class="userCommentForm validateForm" data-validate="login" data-validate-login-options="{&quot;feelingShy&quot;:true}">
            <input type="hidden" name="commentType" value="comment" />
            <input type="hidden" name="oid" value="84995584" />
            <input type="hidden" name="source" value="desktop">

            
            

            <label for="comment" class="hidden">Comment</label>
            
              <h4 class="commentFormAddHeader"><a name="readerComments">Add a comment</a></h4>
            

            
            
            

            <div class="errorDisplay" style="display:none">
              <ol></ol>
            </div>
            <dl class="formElements clearfix">
            
              <dd><textarea name="comment" style="height:112px;overflow:hidden;" tabindex="1" class="expandableBox required" id="comment" data-validate="required"></textarea></dd>
            </dl>

            

            

            <input type="checkbox" name="subscribe" id="Comments_commentSubscribe" value="yes"> <label for="Comments_commentSubscribe" style="margin-right:24px;">Subscribe to this thread</label>
            
            

            <p class="commentFormSubmit">
              <input type="submit" name="commentSubmit" tabindex="2" value="Post Comment" id="commentSubmit" />
            </p>

          </form>
          <script>
            jQuery("textarea.expandableBox").autoBoxResize();
          </script>
        
      </div><!-- comments -->
      <script type="text/javascript">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</script>
    
  









  

  

  
    <div id="MorebyThisAuthorWrapper" class="MainColumn ContentDefault Wrapper">

    
      
      
          <div id="MorebyThisAuthor" class="MainColumn ContentDefault ">
            <h3><span class="headingText">More by Kerry Reid</span></h3>
            <ul class="moduleList">
        
        
        
        <li class="l0 storyItem">
    
      
      <a href="https://www.chicagoreader.com/chicago/yule-be-home-for-christmas-with-manual-cinema-and-hell-in-a-handbag/Content?oid=84877265">
        <img src="https://media2.fdncms.com/chicago/imager/u/bigsquare2x/84877244/manual_cinema_xmas_carol_teaser.jpg"
             alt="Yule be home for Christmas with Manual Cinema and Hell in a Handbag"
             width="200"
             height="200"
             srcset="" />
      </a>
    
    <h4 class="headline">
      <a href="https://www.chicagoreader.com/chicago/yule-be-home-for-christmas-with-manual-cinema-and-hell-in-a-handbag/Content?oid=84877265">Yule be home for Christmas with Manual Cinema and Hell in a Handbag</a>
    </h4>
    <div class="date"> Dec 10, 2020 </div>
  </li>
        
        

      
        
        
        <li class="l0 storyItem">
    
      
      <a href="https://www.chicagoreader.com/chicago/changes-in-faces-closing-up-spaces-and-an-abolitionist-playwright-gets-more-recognition/Content?oid=84731428">
        <img src="https://media2.fdncms.com/chicago/imager/u/bigsquare2x/84731427/kristiana_colon_teaser.jpg"
             alt="Changes in faces, closing up spaces, and an abolitionist playwright gets more recognition"
             width="200"
             height="200"
             srcset="" />
      </a>
    
    <h4 class="headline">
      <a href="https://www.chicagoreader.com/chicago/changes-in-faces-closing-up-spaces-and-an-abolitionist-playwright-gets-more-recognition/Content?oid=84731428">Changes in faces, closing up spaces, and an abolitionist playwright gets more recognition</a>
    </h4>
    <div class="date"> Dec  4, 2020 </div>
  </li>
        
        

      
        
        
        <li class="l0 storyItem">
    
      
      <a href="https://www.chicagoreader.com/chicago/otherworld-theatre-faces-social-media-onslaught/Content?oid=84509923">
        <img src="https://media1.fdncms.com/chicago/imager/u/bigsquare2x/84513795/alternate_ooaw_photo_pokorny_ruppert_teaser_copy.jpg"
             alt="Otherworld Theatre faces social media onslaught"
             width="200"
             height="200"
             srcset="" />
      </a>
    
    <h4 class="headline">
      <a href="https://www.chicagoreader.com/chicago/otherworld-theatre-faces-social-media-onslaught/Content?oid=84509923">Otherworld Theatre faces social media onslaught</a>
    </h4>
    <div class="date"> Nov 25, 2020 </div>
  </li>
        
        

      
             <li class="l0 storyItem more">
               <a href="https://www.chicagoreader.com/chicago/ArticleArchives?author=867629" class="more">More &raquo;</a>
             </li>
             </ul>
          </div>
        
    
   </div>  
   
  







  










    </div><!-- end gridMainColumn -->

    <!-- ZoneB -->
    <div id="gridAdSidebar">
      <div id="HalfPageRectangle" class="AdSidebar ContentDefault MediumRectangle Ad">
  
  <!-- /207304889/chicagoreader.com/arts -->
          <div id="div-gpt-ad-chicagoreader_com_arts-2" style="" data-content-type="ad" data-slot="/207304889/chicagoreader.com/arts" data-output="asynchronous" data-width="300" data-height="600">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-chicagoreader_com_arts-2');
                });
              </script>
          </div>
</div>















    











  <!-- AgendaTeaser:  Last updated 2020-12-15 13:00:00 -->

  

  

  

  

  
  
  

  

  
  

  


  


  

  


  

  
    
    
    
        <div id="AgendaTeaser" class="AdSidebar ContentDefault ">
          <h2 class="componentHeader"><a href="https://www.chicagoreader.com/chicago/EventSearch?narrowByDate=Today">Agenda Teaser</a></h2>
          <div class="componentBody">
            <div class="date">
              <a href="https://www.chicagoreader.com/chicago/EventSearch?narrowByDate=Today">12.15.20</a>
            </div>
            <div class="cols">
      
      
      <div class="col first">
        <div class="teaserImage">
        
        <a href="https://www.chicagoreader.com/chicago/parched/Event?oid=79469587">
          <img src="https://media1.fdncms.com/chicago/imager/u/storycrop/80895672/parched_teaser.jpg" alt="&lt;i&gt;Parched&lt;/i&gt;" title="&lt;i&gt;Parched&lt;/i&gt;" width="160" height="100" class="storyImg" />
        </a>
      </div>
    
    <div class="category">Performing Arts</div>
    <div class="headline">
      <a href="https://www.chicagoreader.com/chicago/parched/Event?oid=79469587"><span class="title"><i>Parched</i></span></a></span>
    </div>
    <div class="date">April 24</div>
      </div>
      
    
      
      <div class="col last">
        <div class="teaserImage">
        
        <a href="https://www.chicagoreader.com/chicago/anthem/Event?oid=81990261">
          <img src="https://media1.fdncms.com/chicago/imager/u/storycrop/83223301/09-2020-weinberg-newton-windows-10.jpg" alt="Anthem" title="Anthem" width="160" height="100" class="storyImg" />
        </a>
      </div>
    
    <div class="category">Galleries & Museums</div>
    <div class="headline">
      <a href="https://www.chicagoreader.com/chicago/anthem/Event?oid=81990261"><span class="title">Anthem</span></a> <span class="location">Weinberg/Newton Gallery</span>
    </div>
    <div class="date">September 11</div>
      </div>
      
    
            </div>
          </div>
          <div class="componentFooter">
            <div class="more">
              <a href="https://www.chicagoreader.com/chicago/EventSearch?narrowByDate=Today">More Agenda Teaser &raquo;</a>
            </div>
          </div>
        </div>
      
  

<!--  rectangle second rev 2019-09-06 -->
<div id="RectangleSecond" class="AdSidebar ContentDefault MediumRectangle Ad">
    
    <!-- /207304889/chicagoreader.com/rect2 -->
          <div id="div-gpt-ad-chicagoreader_com_rect2-5" style="" data-content-type="ad" data-slot="/207304889/chicagoreader.com/rect2" data-output="asynchronous" data-width="300" data-height="250">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-chicagoreader_com_rect2-5');
                });
              </script>
          </div>
<!-- /rectangle second -->
</div>



    












<div id="PopularStories" class="AdSidebar ContentDefault tabbedHeader ">
  <h2 id="PopularStoriesHeader" class="componentHeader">Popular Stories</h2>

  <div class="tabs">
    <div class="tabCurrent tab t1 first"><a href="#">Read</a></div>
    <div class="tabBack tab t2"><a href="#">Shared</a></div>
    <div class="tabBack tab t3 last"><a href="#">Comments</a></div>
  </div>

  <div class="tabBodies componentBody">
    

    <div class="tabBody">
      <ul>
        
        

        
          
            <li class="story first">
              <div class="category">
    <a href="https://www.chicagoreader.com/chicago/ArticleArchives?category=870443">Calendar</a>
  </div>

  <h3 class="headline">
    <span class="longOnly"></span>
    <a href="https://www.chicagoreader.com/chicago/on-video-jeanne-morriss-mexican-abortion/Content?oid=879705">On Video: Jeanne Morris's Mexican abortion</a>
    
  </h3>

  

  <div class="tagline">
    
      <span class="byline">By Deanna Isaacs</span>
      |
    
    <span class="dateline">05.14.92</span>
  </div>
            </li>
          
            <li class="story">
              <div class="category">
    <a href="https://www.chicagoreader.com/chicago/ArticleArchives?category=1154182">Art Feature</a>
  </div>

  <h3 class="headline">
    <span class="longOnly"><div class="FeaturesIcons ArticleIcons">
<a href="/chicago/ArticleArchives?contentFeature=1127401" class="FeaturesIcons_recommended" title="Recommended"><span>Recommended</span></a>
</div></span>
    <a href="https://www.chicagoreader.com/chicago/catherine-edelman-gallery-scott-b-davis-place-in-the-sun/Content?oid=84992810">Catherine Edelman Gallery closes with a 'Place in the Sun'</a>
    
  </h3>

  
    <div class="description">
      Landscape photographer scott b. davis treks into the wild and discovers the undiscoverable.
    </div>
  

  <div class="tagline">
    
      <span class="byline">By S. Nicole Lane</span>
      |
    
    <span class="dateline">12.15.20</span>
  </div>
            </li>
          
            <li class="story">
              <div class="category">
    <a href="https://www.chicagoreader.com/chicago/ArticleArchives?category=5446227">Theater Review</a>
  </div>

  <h3 class="headline">
    <span class="longOnly"><div class="FeaturesIcons ArticleIcons">
<a href="/chicago/ArticleArchives?contentFeature=1127401" class="FeaturesIcons_recommended" title="Recommended"><span>Recommended</span></a>
</div></span>
    <a href="https://www.chicagoreader.com/chicago/yule-be-home-for-christmas-with-manual-cinema-and-hell-in-a-handbag/Content?oid=84877265">Yule be home for Christmas with Manual Cinema and Hell in a Handbag</a>
    
  </h3>

  
    <div class="description">
      A Dickens chestnut and a spoof of 1970s celebrity specials join the online holiday theater lineup.
    </div>
  

  <div class="tagline">
    
      <span class="byline">By Kerry Reid</span>
      |
    
    <span class="dateline">12.10.20</span>
  </div>
            </li>
          
            <li class="story">
              <div class="category">
    <a href="https://www.chicagoreader.com/chicago/ArticleArchives?category=9791815">Feature</a>
  </div>

  <h3 class="headline">
    <span class="longOnly"></span>
    <a href="https://www.chicagoreader.com/chicago/art-castillo-moulin-jimmys-woodlawn-tap/Content?oid=84830675">The remarkable life of Art Castillo and <i>Moulin Jimmy’s</i></a>
    
  </h3>

  
    <div class="description">
      Tacked to the wall of a beloved Hyde Park dive, a time capsule hides in plain&nbsp;sight.
    </div>
  

  <div class="tagline">
    
      <span class="byline">By Hannah Edgar</span>
      |
    
    <span class="dateline">12.08.20</span>
  </div>
            </li>
          
            <li class="story last">
              <div class="category">
    <a href="https://www.chicagoreader.com/chicago/ArticleArchives?category=866347">Book Review</a>
  </div>

  <h3 class="headline">
    <span class="longOnly"><div class="FeaturesIcons ArticleIcons">
<a href="/chicago/ArticleArchives?contentFeature=1127401" class="FeaturesIcons_recommended" title="Recommended"><span>Recommended</span></a>
</div></span>
    <a href="https://www.chicagoreader.com/chicago/roman-mars-kurt-kohlstedt-the-99-invisible-city/Content?oid=84730636">A travel guide to your block</a>
    
  </h3>

  
    <div class="description">
      <i>The 99% Invisible City</i> takes a second look at familiar cities.
    </div>
  

  <div class="tagline">
    
      <span class="byline">By Leah Gallant</span>
      |
    
    <span class="dateline">12.04.20</span>
  </div>
            </li>
          
        
      </ul>
    </div>


    

    <div class="tabBody" style="display:none">
      <ul>
        
      </ul>
    </div>


    

    <div class="tabBody" style="display:none">
      <ul>
        
          <li class="story first">
            <div class="category">
    <a href="https://www.chicagoreader.com/chicago/ArticleArchives?category=866347">Book Review</a>
  </div>

  <h3 class="headline">
    <span class="longOnly"><div class="FeaturesIcons ArticleIcons">
<a href="/chicago/ArticleArchives?contentFeature=1127401" class="FeaturesIcons_recommended" title="Recommended"><span>Recommended</span></a>
</div></span>
    <a href="https://www.chicagoreader.com/chicago/the-south-never-plays-itself-ben-beard/Content?oid=84127213"><i>The South Never Plays Itself</i> reckons with the south onscreen</a>
    
      <span class="commentCount">
        <a href="https://www.chicagoreader.com/chicago/the-south-never-plays-itself-ben-beard/Content?oid=84127213#readerComments">26</a>
      </span>
    
  </h3>

  
    <div class="description">
      Ben Beard’s new book attempts to answer the question of which versions of the south are represented on screen and why.
    </div>
  

  <div class="tagline">
    
      <span class="byline">By Cody Corrall</span>
      |
    
    <span class="dateline">11.09.20</span>
  </div>
          </li>
        
          <li class="story">
            <div class="category">
    <a href="https://www.chicagoreader.com/chicago/ArticleArchives?category=1141558">Performing Arts Feature</a>
  </div>

  <h3 class="headline">
    <span class="longOnly"></span>
    <a href="https://www.chicagoreader.com/chicago/independently-connected-fefu-and-her-friends-meet-virtually/Content?oid=84708936">Independently connected: <i>Fefu and Her Friends</i> meet virtually</a>
    
      <span class="commentCount">
        <a href="https://www.chicagoreader.com/chicago/independently-connected-fefu-and-her-friends-meet-virtually/Content?oid=84708936#readerComments">5</a>
      </span>
    
  </h3>

  
    <div class="description">
      Maria Irene Fornés’s feminist masterpiece Zooms in to help Season of Concern.
    </div>
  

  <div class="tagline">
    
      <span class="byline">By Kaylen Ralph</span>
      |
    
    <span class="dateline">12.03.20</span>
  </div>
          </li>
        
          <li class="story">
            <div class="category">
    <a href="https://www.chicagoreader.com/chicago/ArticleArchives?category=81179258">Ghost Light</a>
  </div>

  <h3 class="headline">
    <span class="longOnly"></span>
    <a href="https://www.chicagoreader.com/chicago/thanks-and-giving/Content?oid=84369892">Thanks and giving</a>
    
  </h3>

  
    <div class="description">
      Stages are dark, but Chicago theater and dance companies still keep a light on.
    </div>
  

  <div class="tagline">
    
      <span class="byline">By Kerry Reid</span>
      |
    
    <span class="dateline">11.19.20</span>
  </div>
          </li>
        
          <li class="story">
            <div class="category">
    <a href="https://www.chicagoreader.com/chicago/ArticleArchives?category=81179258">Ghost Light</a>
  </div>

  <h3 class="headline">
    <span class="longOnly"></span>
    <a href="https://www.chicagoreader.com/chicago/a-new-dawn-for-arts-funding/Content?oid=84058124">A new DAWN for arts funding?</a>
    
  </h3>

  
    <div class="description">
      Matthew-Lee Erlbach wants to cut the creative sector in on a new deal; the Equity Jeff Awards go virtual.
    </div>
  

  <div class="tagline">
    
      <span class="byline">By Kerry Reid</span>
      |
    
    <span class="dateline">11.06.20</span>
  </div>
          </li>
        
          <li class="story last">
            <div class="category">
    <a href="https://www.chicagoreader.com/chicago/ArticleArchives?category=5446227">Theater Review</a>
  </div>

  <h3 class="headline">
    <span class="longOnly"><div class="FeaturesIcons ArticleIcons">
<a href="/chicago/ArticleArchives?contentFeature=1127401" class="FeaturesIcons_recommended" title="Recommended"><span>Recommended</span></a>
</div></span>
    <a href="https://www.chicagoreader.com/chicago/yule-be-home-for-christmas-with-manual-cinema-and-hell-in-a-handbag/Content?oid=84877265">Yule be home for Christmas with Manual Cinema and Hell in a Handbag</a>
    
  </h3>

  
    <div class="description">
      A Dickens chestnut and a spoof of 1970s celebrity specials join the online holiday theater lineup.
    </div>
  

  <div class="tagline">
    
      <span class="byline">By Kerry Reid</span>
      |
    
    <span class="dateline">12.10.20</span>
  </div>
          </li>
        
      </ul>
    </div>
  </div>
</div>




<script type="text/javascript"><!--
  Event.observe(document, "dom:loaded", function () {
      dnSetupTabGroup(
          $$("#PopularStories div.tabs>div"),
          $$("#PopularStories div.tabBody"),
          "tabCurrent", "tabBack"
      );

      // Deactivate links.
      $$("#PopularStories div.tabs>div a").each(function (a) {
          a.onclick = function () { return false; };
      });
  });
//--></script>
<div id="RectangleThird" class="AdSidebar ContentDefault MediumRectangle Ad">
    
    <!-- /207304889/chicagoreader.com/rect3 -->
          <div id="div-gpt-ad-chicagoreader_com_rect3-5" style="" data-content-type="ad" data-slot="/207304889/chicagoreader.com/rect3" data-output="asynchronous" data-width="300" data-height="250">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-chicagoreader_com_rect3-5');
                });
              </script>
          </div>
</div><div id="RectangleFourth" class="AdSidebar ContentDefault MediumRectangle Ad">
    
    <!-- /207304889/chicagoreader.com/rect4 -->
          <div id="div-gpt-ad-chicagoreader_com_rect4-5" style="" data-content-type="ad" data-slot="/207304889/chicagoreader.com/rect4" data-output="asynchronous" data-width="300" data-height="250">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-chicagoreader_com_rect4-5');
                });
              </script>
          </div>
</div><div id="RectangleFifth" class="AdSidebar ContentDefault MediumRectangle Ad">
    
    <!-- /207304889/chicagoreader.com/rect5 -->
          <div id="div-gpt-ad-chicagoreader_com_rect5-5" style="" data-content-type="ad" data-slot="/207304889/chicagoreader.com/rect5" data-output="asynchronous" data-width="300" data-height="250">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-chicagoreader_com_rect5-5');
                });
              </script>
          </div>
</div>
    </div><!-- end gridAdSidebar -->

    <!-- Footer -->
    <div id="gridFooter">
      

  <div id="LeaderboardSecond" class="GlobalFooter ContentDefault Leaderboard Ad">
    <!--  leaderboard second - 20160126 -->
    
    <!-- /207304889/chicagoreader.com/lead2 -->
          <div id="div-gpt-ad-chicagoreader_com_lead2-11" style="" data-content-type="ad" data-slot="/207304889/chicagoreader.com/lead2" data-output="asynchronous" data-width="728" data-height="90">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-chicagoreader_com_lead2-11');
                });
              </script>
          </div>
    <!-- /leaderboard second -->
  </div>




<div id="FooterNavigation" class="GlobalFooter ContentDefault ">
  <ul><li class="first"><a href="/chicago/poll-winners-runnersup-finalists-critics-picks-guide/BestOf?oid=75252429" target="_self">Best of Chicago 2019</a></li><li class=""><a href="/chicago/ReaderAbout/Page" target="_self">About the <i>Chicago Reader</i></a></li><li class=""><a href="/chicago/readerstaff/Page" target="_self"><i>Reader</i> Staff</a></li><li class=""><a href="/chicago/ReaderJobs/Page" target="_self"><i>Reader</i> Careers</a></li><li class=""><a href="/chicago/ReaderFreelanceinformation/Page" target="_self">Freelancing Info</a></li><li class=""><a href="/chicago/ReaderContacttheReader/Page" target="_self">Contact Us</a></li><li class=""><a href="/chicago/ReaderDisplayinformation/Page" target="_self">Advertising information</a></li><li class=""><a href="/chicago/distribution-map/Content?oid=41073549" target="_self">Distribution Locations Map</a></li><li class=""><a href="/chicago/ReaderSubscriptionsandBackIssues/Page" target="_self"><i>Reader</i> Subscriptions/Back Issues</a></li><li class=""><a href="http://www.readerreprints.com/" target="_self">Reprints</a></li><li class=""><a href="/chicago/book-club-books-monthly-discussion-author-events/Content?oid=82449926" target="_self">Chicago Reader Book Club</a></li><li class=""><a href="/chicago/reader-upcoming-events/EventSearch?eventCategory=78237699" target="_self">Upcoming <i>Reader</i> events</a></li><li class=""><a href="https://tickets.chicagoreader.com/" target="_self">TixReader: Buy event tickets</a></li><li class=""><a href="https://store.chicagoreader.com/" target="_self">Reader Store</a></li><li class=""><a href="/membership" target="_self">Support the <i>Reader</i>: Become a member</a></li><li class=""><a href="https://secure.actblue.com/donate/chicago-reader?refcode=20201102_WEB_FooterLink" target="_self">Make a donation</a></li><li class=""><a href="/chicago/TermsOfUse/Page" target="_self">Terms of Use</a></li><li class="last"><a href="/chicago/PrivacyPolicy/Page" target="_self">Privacy Policy</a></li></ul>
</div>
<div id="FooterCopyright" class="GlobalFooter ContentDefault ">
      Copyright &copy; 2020 Chicago Reader<br /><br />
      Powered by <a target="_blank" href="https://www.publishwithfoundation.com/">Foundation</a>
</div>


<!-- remnant ad fix, 2010-02-17 -->
    <style type="text/css" media="screen">
     body { overflow: scroll; }
    </style>
    
    
    

<!-- Google Analytics -->    
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-652476-1', 'auto', {name: 'Reader'});
ga('Reader.require', 'displayfeatures');

ga('Reader.set', 'dimension1', 'arts');
ga('Reader.set', 'dimension2', 'Arts & Culture');
ga('Reader.set', 'dimension3', 'Ghost Light;Performing Arts Feature;Feature');
ga('Reader.set', 'dimension4', 'undefined');
ga('Reader.set', 'dimension5', 'Kerry Reid');
ga('Reader.set', 'dimension6', 'content');
ga('Reader.set', 'dimension7', 'Content Default');

 ga('Reader.set', 'dimension8', '0');

 ga('Reader.set', 'dimension9', '2020-12-15');

ga('Reader.set', 'dimension10', '84995584');

 ga('Reader.set', 'dimension11', '2020-12-15 13:40');

 ga('Reader.set', 'dimension12', '13');

ga('Reader.require', 'GTM-NLLQBQG');

ga('Reader.send', 'pageview'); 

// Auto link Memberful links
    ga('Reader.require', 'linker');
    ga('Reader.linker:autoLink', ['memberful.com'], true);


  // Insert analytics hit into PDF clicks.
  jQuery("div.pdf.connection a, .digitalIssue a").click(function(event) {

    event.preventDefault();

    console.log('Link clicked:  ' + event.target.href);

    var navigationContinued = false;

    function continueNavigation() {
      if (!navigationContinued) {
        navigationContinued = true;
        document.location.href=event.target.href;
      }
    }

    setTimeout(continueNavigation, 1000);

    ga('Reader.send', {
      hitType: 'event', 
      eventCategory: 'PDF',
      eventAction: 'download',
      eventLabel: event.target.href,
      hitCallback: continueNavigation
    });

  });

</script>
<!--/Google Analytics -->









<!-- AddThis: oid:939136 -->


<!-- AddThis 20151229 -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55e9dd86a53061b1" async="async"></script>


<!-- Adcellerant 2019115 -->
        <script src="https://js.adsrvr.org/up_loader.1.1.0.js" type="text/javascript"></script>
        <script type="text/javascript">
            ttd_dom_ready( function() {
                if (typeof TTDUniversalPixelApi === 'function') {
                    var universalPixelApi = new TTDUniversalPixelApi();
                    universalPixelApi.init("3pl4qp7", ["elixkl4"], "https://insight.adsrvr.org/track/up");
                }
            });
        </script>











    </div><!-- end gridFooter -->

  </div><!-- end gridMain -->
</div><!-- end gridClamp -->

<!-- Closer -->
<div id="gridCloser">
  
</div><!-- end gridCloser -->
    </body>
</html>
  


