





























































  
           
    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="en" lang="en">

<head>
  
  <meta name="viewport" content="width=1000">

  
  <meta name="layout" content="Blog Post" />
  
    <meta name="oid" content="23603728" />
  
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

  
  
  
  <link rel="stylesheet" type="text/css" href="/foundation/styles/reset.css?cb=124f951e62a713afd7a85eb55334f60f" />

  
  
    <link rel="stylesheet" type="text/css" href="/styles/defaults.css?cb=124f951e62a713afd7a85eb55334f60f" />
    <link rel="stylesheet" type="text/css" href="/styles/components.css?cb=124f951e62a713afd7a85eb55334f60f" />
    <link rel="stylesheet" type="text/css" href="/styles/publication.css?cb=124f951e62a713afd7a85eb55334f60f" />
  

  <style type="text/css">
    /* Foundation Convenience Styles */
    /* For programmatic usage only! */
    .clear { clear: both }
    .hidden { display: none }
    .lower { text-transform: lowercase }
    .upper { text-transform: uppercase }

    /* Foundation Conditional Display Classes */
    .briefOnly     {  }    /* override in components.css */
    .longOnly      {  }    /* override in components.css */
  </style>

  
    <link rel="stylesheet" type="text/css" href="/foundation/grids/iapetus-10-zone.css" />
  

  <!--[if lte IE 6]>
    <link rel="stylesheet" type="text/css" href="/styles/ie6.css" />
  <![endif]-->
  <!--[if IE 7]>
    <link rel="stylesheet" type="text/css" href="/styles/ie7.css" />
  <![endif]-->
  <!--[if IE 8]>
    <link rel="stylesheet" type="text/css" href="/styles/ie8.css" />
  <![endif]-->
  <!--[if gte IE 9]>
      <link rel="stylesheet" type="text/css" href="/styles/ie9-plus.css">
  <![endif]-->

  <link rel="stylesheet" href="/styles/print.css" type="text/css" media="print" />

  
  
    
    
      <link rel="alternate" type="application/rss+xml" title="Chicago Reader RSS: Whole Site" href="http://www.chicagoreader.com/chicago/Rss.xml" />
    
    
      <link rel="alternate" type="application/rss+xml" title="Chicago Reader RSS: Blogs Section" href="http://www.chicagoreader.com/chicago/Rss.xml?oid=939134" />
    
    
      <link rel="alternate" type="application/rss+xml" title="Chicago Reader RSS: Bleader" href="http://www.chicagoreader.com/chicago/Rss.xml?oid=939135" />
      
        <link rel="alternate" type="application/rss+xml" title="Chicago Reader RSS: Bleader: " href="http://www.chicagoreader.com/chicago/Rss.xml?topic=oid%3A939182&amp;category=939135" />
      
    

    
    
      <link rel="alternate" type="application/rss+xml" title="Chicago Reader RSS: Comments on Peter Thiel and “the YouTube couple” stir Chicago’s Second City syndrome" href="http://www.chicagoreader.com/chicago/Rss.xml?id=comments&amp;oid=23603728" />
    
  

  
  <script src="/foundation/scripts/core-public.js?cb=23b16d12f9"></script>

  
  

  
  

  
  <link rel="stylesheet" href="/foundation/styles/fancybox/jquery.fancybox-1.3.4.css" type="text/css" media="screen" />
  <script>
    Foundation.documentReady.then(function () {
        jQuery("a.zoomable").fancybox({"type": "image", "titlePosition": "over"});
    });
  </script>

  
  <script>
    // Smooth scrolling to anchors on the same page.
    setupGlide();
    
    // Modify user's own profile links to go to correct URL.
    fixupProfileLinks("http:\/\/www.chicagoreader.com\/chicago\/Profile", "http:\/\/posting.chicagoreader.com\/chicago\/MyProfile");
  </script>
  
  
  

  
  
  
    
  

  
  







  
  <script type='text/javascript'>
              var googletag = googletag || {};
              googletag.cmd = googletag.cmd || [];
              (function() {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
              })();
          </script>
          <script type='text/javascript'>
              googletag.cmd.push(function() { 
            Foundation = Foundation || {};
            Foundation.Ad = Foundation.Ad || {};
            Foundation.Ad.slots = Foundation.Ad.slots || {};
                Foundation.Ad.slots['div-gpt-ad-chicago_creativeloafing_edit-1'] = googletag.defineSlot('/622/chicago.creativeloafing/edit', [[468, 60], [728, 90], [970, 90]], 'div-gpt-ad-chicago_creativeloafing_edit-1').addService(googletag.pubads());
        Foundation.Ad.slots['div-gpt-ad-chicago_creativeloafing_edit-2'] = googletag.defineSlot('/622/chicago.creativeloafing/edit', [[300, 250], [300, 600]], 'div-gpt-ad-chicago_creativeloafing_edit-2').addService(googletag.pubads());
        Foundation.Ad.slots['div-gpt-ad-chicago_creativeloafing_edit-3'] = googletag.defineSlot('/622/chicago.creativeloafing/edit', [160, 600], 'div-gpt-ad-chicago_creativeloafing_edit-3').addService(googletag.pubads());
        Foundation.Ad.slots['div-gpt-ad-chicago_creativeloafing_edit-4'] = googletag.defineSlot('/622/chicago.creativeloafing/edit', [975, 36], 'div-gpt-ad-chicago_creativeloafing_edit-4').addService(googletag.pubads());
                Foundation.Ad.slots['div-gpt-ad-chicago_creativeloafing_lead2-11'] = googletag.defineSlot('/622/chicago.creativeloafing/lead2', [[468, 60], [728, 90], [970, 90]], 'div-gpt-ad-chicago_creativeloafing_lead2-11').addService(googletag.pubads());
                Foundation.Ad.slots['div-gpt-ad-chicago_creativeloafing_rect2-5'] = googletag.defineSlot('/622/chicago.creativeloafing/rect2', [300, 250], 'div-gpt-ad-chicago_creativeloafing_rect2-5').addService(googletag.pubads());
                googletag.pubads().setTargeting('template', ["Post"]);
                googletag.pubads().setTargeting('media', ["screen"]);
                googletag.pubads().setTargeting('section', ["blogs"]);
                googletag.pubads().setTargeting('category', ["Bleader"]);
                googletag.pubads().setTargeting('oid', ["23603728"]);
                googletag.pubads().setTargeting('topic', ["news","things-i-hate"]);
                googletag.pubads().setTargeting('tags', ["Second City syndrome","Peter Thiel","Brianna Joy White","Jaelin White","YouTube","PayPal","Ayn Rand","Silicon Valley","Mayor 1 Percent","Roosevelt University"]);
                googletag.pubads().setTargeting('pg', ["RyanSmith"]);
            googletag.pubads().collapseEmptyDivs();
              googletag.enableServices();
                Foundation.Ad.refresh = function (id) {
                  if (id && Foundation.Ad.slots[id]) {
                    googletag.pubads().refresh([Foundation.Ad.slots[id]]);
                  }
                  else {
                    googletag.pubads().refresh();
                  }
                };
                Foundation.Ad.refreshlockout = false;
                if (window.jQuery) {
                  jQuery(document).on("foundation:ad:refresh", function(event) {
                    if (Foundation.Ad.refreshlockout == false) {
                      Foundation.Ad.refreshlockout = true;
                      window.setTimeout(function () {
                        Foundation.Ad.refreshlockout = false;
                      }, 5000);
                      Foundation.Ad.refresh();
                    }
                  });
                }
              }); 
          </script>


<meta name="google-site-verification" content="LWsciMIvTYJbiK1PtiDsJejlnEOP4J-E1e9TXi9VFSc" />


<!-- ChartBeat tag. The rest of it is at the bottom of page.-->
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>




<!-- Admiral: desktop -->
<script>(function(a,b,c,d,e){e=a.createElement(b);a=a.getElementsByTagName(b)[0];e.async=1;e.src=c;a.parentNode.insertBefore(e,a)})(document,'script','//yjxuda0oi.com/b487ac0bfe9a877f39e0026a8c57da39ef63e9bc72d554e57fa60e74fccc871f8c921d56f08a899b0eefca873d3a2a3e76f8992853de739e7f65fdaa8356');</script>

































<!-- Google fonts -->
<link href='http://fonts.googleapis.com/css?family=Playfair+Display:400,700,900,400italic,700italic,900italic' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Playfair+Display+SC:400,400italic,700,700italic,900,900italic' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Raleway:400,100,900,800,700,600,500,200,300' rel='stylesheet' type='text/css'>


<!-- Inform video enable, NDN -->
<script type="text/javascript" 
 src="http://launch.newsinc.com/js/embed.js"
 id="_nw2e-js">
</script>









<!-- AdSupply -->
<script data-cfasync="false" type="text/javascript">(function(s,o,l,v,e,d){if(s[o]==null&&s[l+e]){s[o]="loading";s[l+e](d,l=function(){s[o]="complete";s[v+e](d,l,!1)},!1)}})(document,"readyState","add","remove","EventListener","DOMContentLoaded");(function(){var s=document.createElement("script");s.type="text/javascript";s.async=true;s.src="//cdn.engine.4dsply.com/Scripts/infinity.js.aspx?guid=1a0ebf20-df1e-4b14-9168-d4265542da99";s.id="infinity";s.setAttribute("data-guid","1a0ebf20-df1e-4b14-9168-d4265542da99");s.setAttribute("data-version","async");var e=document.getElementsByTagName('script')[0];e.parentNode.insertBefore(s,e)})();</script>







<!-- Unruly, desktop only -->
<script>
var unruly = window.unruly || {};
unruly.native = unruly.native || {};
unruly.native.siteId = 951284;
</script>
<script src="//video.unrulymedia.com/native/native-loader.js"></script>




<!-- Nativo -->
<script type="text/javascript" 
src="http://a.postrelease.com/serve/load.js?async=true"></script>

<!-- Taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'http://cdn.taboola.com/libtrc/chicagosuntimes-chicagoreader/loader.js');
</script>


 




<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
  






  
  
  
  

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <meta name="title" content="Peter Thiel and &ldquo;the YouTube couple&rdquo; stir Chicago&rsquo;s Second City syndrome | Bleader | Chicago Reader" />
  <meta name="description" content="Recent comments exposed the city&#39;s inferiority complex." />
  <meta name="keywords" content="Second City syndrome, Peter Thiel, Brianna Joy White, Jaelin White, YouTube, PayPal, Ayn Rand, Silicon Valley, Mayor 1 Percent, Roosevelt University, Chicago Reader" />
  <title>Peter Thiel and “the YouTube couple” stir Chicago’s Second City syndrome | Bleader | Chicago Reader</title>

  
  
  
    <meta name="author" content="Ryan Smith">
  

  
  
  <meta name="news_keywords" content="second city syndrome, peter thiel, brianna joy white, jaelin white, youtube, paypal, ayn rand, silicon valley, mayor 1 percent, roosevelt university" />

  
  
    
  
  
    <link rel="image_src" href="http://media2.fdncms.com/chicago/imager/u/slideshow/23611584/brianna_jaelin_walking_tour-teaser.jpg" />
    <meta name="thumbnail" content="http://media2.fdncms.com/chicago/imager/u/slideshow/23611584/brianna_jaelin_walking_tour-teaser.jpg" />
  

  
    
      <link rel="canonical" href="http://www.chicagoreader.com/Bleader/archives/2016/09/20/peter-thiel-and-the-youtube-couple-stir-chicagos-second-city-syndrome" />
      
    

    
    
    
  

  
    
      <meta property="og:url" content="http://www.chicagoreader.com/Bleader/archives/2016/09/20/peter-thiel-and-the-youtube-couple-stir-chicagos-second-city-syndrome" />
    
  

  
    <meta property="fb:app_id" content="219877661382774" />
  

  
  <meta property="og:site_name" content="Chicago Reader" />
  <meta property="og:title" content="Peter Thiel and &ldquo;the YouTube couple&rdquo; stir Chicago&rsquo;s Second City syndrome" />
 
  
    <meta property="og:image" content="http://media2.fdncms.com/chicago/imager/u/slideshow/23611584/brianna_jaelin_walking_tour-teaser.jpg" />

    
    

    
    

    
      <meta property="og:image:width" content="615" />
      <meta property="og:image:height" content="336" />
    
  

  
  
    <meta property="og:description" content="Recent comments exposed the city&#39;s inferiority complex." />
  

  
  

  
  
    <meta property="og:type" content="article" />
  

  
  
  <!--
    <PageMap>
      <DataObject type="foundation">
        <Attribute name="oid">23603728</Attribute>
        <Attribute name="class">Content</Attribute>
        <Attribute name="lastmodified">20160920162740</Attribute>
        <Attribute name="creationdate">20160918172041</Attribute>
      </DataObject>

      
        
          <DataObject type="document">
            <Attribute name="releasedatetime">20160920132100</Attribute>
            <Attribute name="releasedate">20160920</Attribute>
            <Attribute name="releaseepoch">1474395660</Attribute>
            <Attribute name="title">Peter Thiel and &#x201C;the YouTube couple&#x201D; stir Chicago&#x2019;s Second City syndrome</Attribute>
            <Attribute name="author">2699226</Attribute>
            <Attribute name="authorname">Ryan Smith</Attribute>
            <Attribute name="authorsortname">Smith, Ryan</Attribute>
          </DataObject>
        

        
      
    </PageMap>
  -->


  
  
  
  
    
    <script type="application/ld+json">
        {
          "mainEntityOfPage": {
            "@type": "WebPage",
            "@id":"http:\/\/www.chicagoreader.com\/Bleader\/archives\/2016\/09\/20\/peter-thiel-and-the-youtube-couple-stir-chicagos-second-city-syndrome"
          },
          "headline": "Peter Thiel and “the YouTube couple” stir Chicago’s Second City syndrome",
          
            "description": "Recent comments exposed the city's inferiority complex.",
          
          
            "image": {
              "url": "http:\/\/media2.fdncms.com\/chicago\/imager\/u\/original\/23611584\/brianna_jaelin_walking_tour-teaser.jpg",
              "width": 900,
              "height": 491,
              "@type": "ImageObject"
            },
          
          "datePublished": "2016-09-20T13:21:00Z",
          "dateModified": "2016-09-20T16:27:40Z",
          
            "author": {
              "name": "Ryan Smith",
              "@type": "Person"
            },
          
          "publisher": {
            "name": "Chicago Reader",
            
              
              
              
              "logo": {
                "url": "http:\/\/www.chicagoreader.com\/imager\/b\/google-amp-logo\/808579\/9866\/adminIcon_chicago.jpg",
                "width": 258,
                "height": 258,
                "@type": "ImageObject"
              },
            
            "@type": "Organization"
          },
          "@context": "http://schema.org",
          "@type": "BlogPosting"
        }
      </script>
  


  
  

    
    

    
    
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:image:src" content="http://media2.fdncms.com/chicago/imager/u/slideshow/23611584/brianna_jaelin_walking_tour-teaser.jpg">

    
    

    

    <meta name="twitter:site" content="@Chicago_Reader">
    <meta name="twitter:title" content="Peter Thiel and &ldquo;the YouTube couple&rdquo; stir Chicago&rsquo;s Second City syndrome">
    <meta name="twitter:description" content="Recent comments exposed the city&#39;s inferiority complex.">
  
</head>





  <body id="Post" class="BlogPost Iapetus10Zone">



<div id="fb-root"></div>


  <script>
    (function () {
        var app = new Foundation.Facebook.Application();
        app.receiveAuthNotifications();
        app.receiveLikeNotifications();
    })();
  </script>
    

<!-- Leader -->
<div id="gridLeader">
  
</div><!-- end gridLeader -->

<div id="gridClamp">
  <!-- Header -->
  <div id="gridHeader">
    




  
  

  
  
  

  

    
      <div id="MobileDetect" class="GlobalHeader BlogPost " style="display:none">
        
        
          Switch to the <a href="http://m.chicagoreader.com/Bleader/archives/2016/09/20/peter-thiel-and-the-youtube-couple-stir-chicagos-second-city-syndrome" rel="nofollow alternate" media="handheld">mobile version</a> of this page.
        
      </div>
    

    <script>
      new Foundation.MobileDetectComponent("MobileDetect", true);
    </script>
  



<div id="HeaderLinks" class="GlobalHeader BlogPost ">
  <ul class="componentBody">
    
    
        <li class="first">
          <ul>
      
      

      <li class=" first last"><a href="/subscribe">Newsletters</a></li>

      
    
          </ul>
        </li>
      

    
    
        <li>
          <span>Follow us</span>
          <ul>
      
      
        <li id="icon-Twitter" class="icon twitterIcon first"><a href="http://twitter.com/Chicago_Reader">Twitter</a></li>
      
    
      
        <li id="icon-Facebook" class="icon facebookIcon"><a href="http://facebook.com/chicagoreader">Facebook</a></li>
      
    
      
        <li id="icon-RSS" class="icon rssIcon last"><a href="/chicago/Syndication/Page">RSS</a></li>
      
    
          </ul>
        </li>
      

    
    <li class="last">
      <ul>
        <li class="first last"><a href="http://m.chicagoreader.com">Mobile</a></li>
      </ul>
    </li>
  </ul>

  
  
    <ul class="componentFooter">
      <li class="first last">
        

<div id="LoginStatus" class="MicroComponent HeaderLinks ">
  
  <ul data-view="loggedin" style="display:none">
    <li class="first"><strong data-label="username">Username</strong></li>
    <li><a href="http://posting.chicagoreader.com/chicago/MyProfile">View Profile</a></li>
    <li><a href="http://posting.chicagoreader.com/chicago/Profile/MySettings">Edit Profile</a></li>
    <li class="last"><a href="http://www.chicagoreader.com/chicago/Logout">Log Out</a></li>
  </ul>
  
  <ul data-view="loggedout" style="display:none">
    <li class="first"><a href="#LogIn">Log in</a></li>
    <li class="last"><a href="#CreateAccount">Create Account</a></li>
  </ul>

  <script>
    new Foundation.LoginRequiredComponent("LoginStatus");
  </script>
</div>
<!-- #LoginStatus -->

      </li>
    </ul>
  



</div>
<div id="Leaderboard" class="GlobalHeader BlogPost Leaderboard Ad">
  
  <!-- /622/chicago.creativeloafing/edit -->
          <div id="div-gpt-ad-chicago_creativeloafing_edit-1" style="" data-slot="/622/chicago.creativeloafing/edit" data-output="asynchronous" data-width="970" data-height="90">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-chicago_creativeloafing_edit-1');
                });
            </script>
          </div>
</div>


    
    

<div id="Search" class="GlobalHeader BlogPost ">
    
    
    <form class="prepTextForm" id="searchbox_partner-pub-8505671427584150:vj9mirq6e7r" action="http://www.chicagoreader.com/chicago/Search">
        <input type="hidden" name="cx" value="partner-pub-8505671427584150:vj9mirq6e7r" />
        <input type="hidden" name="cof" value="FORID:9" />
        <input class="clearFocus" type="text" name="q" size="25" value="Search chicagoreader.com" />
        <input type="submit" class="submit" name="sa" value="Go" />
    </form>
  

  
  <script type="text/javascript">
    if (jQuery) {
      (function ($) {
        $("#Search .clearFocus").one("focus", function () {
          $(this).val("");
          $(this).removeClass("clearFocus");
        });
        $("#Search form").submit(function () {
          $("#Search .clearFocus").each(function () {
            $(this).val("");
            $(this).removeClass("clearFocus");
          });
        });
      })(jQuery);
    }
  </script>
</div>










  <div id="SecondaryLogo" class="GlobalHeader BlogPost ">
    
      <a id="secondaryLogo-23603728" class="secondaryLogo logo-23603728 logo-blog logo-Bleader logo-blogs logo-Post" href="http://www.chicagoreader.com/blogs/Bleader/"></a>
    
  </div>



<div id="Logo" class="GlobalHeader BlogPost ">
  
    <div><a href="http://www.chicagoreader.com/">The Chicago Reader</a></div>
  
</div>

    













	<div id="NavigationHorizontal" class="GlobalHeader BlogPost ">
	  
	    
	    
	        <ul id="mainNav">
	      
	      

	      

	      

	      

	      <li class="first" id="NavItem_news">
	        <a href="http://www.chicagoreader.com/chicago/news-and-politics/Section?oid=846996" target="_self" class="subnav_link" id="SNAVL_news">News &amp; Politics</a>
	      </li>
	      
	    
	      

	      

	      

	      

	      <li class="" id="NavItem_music">
	        <a href="http://www.chicagoreader.com/chicago/music/Section?oid=846991" target="_self" class="subnav_link" id="SNAVL_music">Music</a>
	      </li>
	      
	    
	      

	      

	      

	      

	      <li class="" id="NavItem_arts">
	        <a href="http://www.chicagoreader.com/chicago/arts-and-culture/Section?oid=939136" target="_self" class="subnav_link" id="SNAVL_arts">Arts &amp; Culture</a>
	      </li>
	      
	    
	      

	      

	      

	      

	      <li class="" id="NavItem_movies">
	        <a href="http://www.chicagoreader.com/chicago/film/Section?oid=846987" target="_self" class="subnav_link" id="SNAVL_movies">Film</a>
	      </li>
	      
	    
	      

	      

	      

	      

	      <li class="" id="NavItem_food">
	        <a href="http://www.chicagoreader.com/chicago/food-and-drink/Section?oid=846971" target="_self" class="subnav_link" id="SNAVL_food">Food &amp; Drink</a>
	      </li>
	      
	    
	      

	      

	      

	      

	      <li class="last" id="NavItem_classifieds">
	        <a href="http://www.chicagoreader.com/classifieds" target="_self" class="subnav_link" id="SNAVL_classifieds">Classifieds</a>
	      </li>
	      
	    
	        </ul>
	      

	    
	      
	      
	        
	          <h3 class="hidden">Browse News &amp; Politics</h3>
	          <ul class="subnav_content" id="SNAV_news" style="display:none;">
	        

	        

	        <li class="">
	          <a href="http://www.chicagoreader.com/chicago/news-and-politics/Section?oid=846996" target="_self" title="">News &amp; Politics home page</a>
	        </li>
	        
	      
	        

	        

	        <li class="">
	          <a href="http://www.chicagoreader.com/chicago/ArticleArchives?author=863602" target="_self" title="">Steve Bogira | Criminal Justice</a>
	        </li>
	        
	      
	        

	        

	        <li class="">
	          <a href="http://www.chicagoreader.com/chicago/ArticleArchives?author=20329200" target="_self" title="">Derrick Clifton | Identity &amp; Culture</a>
	        </li>
	        
	      
	        

	        

	        <li class="">
	          <a href="http://www.chicagoreader.com/chicago/ArticleArchives?author=867259" target="_self" title="">John Greenfield | Transportation</a>
	        </li>
	        
	      
	        

	        

	        <li class="">
	          <a href="http://www.chicagoreader.com/chicago/ArticleArchives?author=847327" target="_self" title="">Deanna Isaacs | Culture</a>
	        </li>
	        
	      
	        

	        

	        <li class="">
	          <a href="http://www.chicagoreader.com/chicago/ArticleArchives?author=847359" target="_self" title="">Ben Joravsky | Politics</a>
	        </li>
	        
	      
	        

	        

	        <li class="">
	          <a href="http://www.chicagoreader.com/chicago/ArticleArchives?author=847371" target="_self" title="">Michael Miner | Media</a>
	        </li>
	        
	          </ul>
	        
	      
	        
	          <h3 class="hidden">Browse Music</h3>
	          <ul class="subnav_content" id="SNAV_music" style="display:none;">
	        

	        

	        <li class="">
	          <a href="http://www.chicagoreader.com/chicago/music/Section?oid=846991" target="_self" title="">Music home page</a>
	        </li>
	        
	      
	        

	        

	        <li class="">
	          <a href="http://www.chicagoreader.com/chicago/ArticleArchives?category=1515274" target="_self" title="">Gossip Wolf</a>
	        </li>
	        
	      
	        

	        

	        <li class="">
	          <a href="http://www.chicagoreader.com/chicago/ArticleArchives?category=3685682" target="_self" title="">In Rotation</a>
	        </li>
	        
	      
	        

	        

	        <li class="">
	          <a href="http://www.chicagoreader.com/chicago/ArticleArchives?category=13133545" target="_self" title="">Record roundups</a>
	        </li>
	        
	      
	        

	        

	        <li class="">
	          <a href="http://www.chicagoreader.com/chicago/ArticleArchives?author=2015102" target="_self" title="">Leor Galil | Music Criticism</a>
	        </li>
	        
	      
	        

	        

	        <li class="">
	          <a href="http://www.chicagoreader.com/chicago/ArticleArchives?author=847392" target="_self" title="">Peter Margasak | Music Criticism</a>
	        </li>
	        
	      
	        

	        

	        <li class="searchItem">
	          <a href="http://www.chicagoreader.com/chicago/Soundboard" target="_self" title="">Soundboard: Concerts this week</a>
	        </li>
	        
	      
	        

	        

	        <li class="searchItem">
	          <a href="http://www.chicagoreader.com/chicago/EarlyWarnings" target="_self" title="">Early Warnings: Concerts on horizon</a>
	        </li>
	        
	          </ul>
	        
	      
	        
	          <h3 class="hidden">Browse Film</h3>
	          <ul class="subnav_content" id="SNAV_movies" style="display:none;">
	        

	        

	        <li class="">
	          <a href="http://www.chicagoreader.com/chicago/film/Section?oid=846987" target="_self" title="">Film home page</a>
	        </li>
	        
	      
	        

	        

	        <li class="">
	          <a href="http://www.chicagoreader.com/chicago/ArticleArchives?author=866632" target="_self" title="">J.R. Jones | Movie Reviews</a>
	        </li>
	        
	      
	        

	        

	        <li class="">
	          <a href="http://www.chicagoreader.com/chicago/movie-reviews-long-form-film-criticism-index/Content?oid=5648188" target="_self" title="">Index of Long Reviews</a>
	        </li>
	        
	      
	        

	        

	        <li class="searchItem">
	          <a href="http://www.chicagoreader.com/chicago/FilmSearch" target="_self" title="">Film Archive: Short Reviews</a>
	        </li>
	        
	      
	        

	        

	        <li class="searchItem">
	          <a href="http://www.chicagoreader.com/chicago/MovieTimes" target="_self" title="">Now Playing</a>
	        </li>
	        
	      
	        

	        

	        <li class="searchItem">
	          <a href="http://www.chicagoreader.com/chicago/MovieTimes?narrowByDate=Today" target="_self" title="">Today&#39;s Showtimes</a>
	        </li>
	        
	          </ul>
	        
	      
	        
	          <h3 class="hidden">Browse Arts &amp; Culture</h3>
	          <ul class="subnav_content" id="SNAV_arts" style="display:none;">
	        

	        

	        <li class="">
	          <a href="http://www.chicagoreader.com/chicago/arts-and-culture/Section?oid=939136" target="_self" title="">Arts &amp; Culture home page</a>
	        </li>
	        
	      
	        

	        

	        <li class="">
	          <a href="http://www.chicagoreader.com/chicago/ArticleArchives?author=866027" target="_self" title="">Tony Adler | Theater</a>
	        </li>
	        
	      
	        

	        

	        <li class="">
	          <a href="http://www.chicagoreader.com/chicago/ArticleArchives?author=851121" target="_self" title="">Justin Hayford | Theater</a>
	        </li>
	        
	      
	        

	        

	        <li class="">
	          <a href="http://www.chicagoreader.com/chicago/ArticleArchives?author=8954849" target="_self" title="">Aimee Levitt | Features</a>
	        </li>
	        
	      
	        

	        

	        <li class="">
	          <a href="http://www.chicagoreader.com/chicago/ArticleArchives?author=10929316" target="_self" title="">Brianna Wellen | Comedy</a>
	        </li>
	        
	      
	        

	        

	        <li class="searchItem">
	          <a href="http://www.chicagoreader.com/chicago/FindACulturalEvent/Page" target="_self" title="">Arts &amp; Culture event search</a>
	        </li>
	        
	          </ul>
	        
	      
	        
	          <h3 class="hidden">Browse Food &amp; Drink</h3>
	          <ul class="subnav_content" id="SNAV_food" style="display:none;">
	        

	        

	        <li class="">
	          <a href="http://www.chicagoreader.com/chicago/food-and-drink/Section?oid=846971" target="_self" title="">Food &amp; Drink home page</a>
	        </li>
	        
	      
	        

	        

	        <li class="">
	          <a href="http://www.chicagoreader.com/chicago/ArticleArchives?author=847347" target="_self" title="">Mike Sula | Restaurant Reviews</a>
	        </li>
	        
	      
	        

	        

	        <li class="">
	          <a href="http://www.chicagoreader.com/Bleader/archives/key-ingredient/" target="_self" title="">Key Ingredient: A chef-to-chef challenge</a>
	        </li>
	        
	      
	        

	        

	        <li class="">
	          <a href="http://www.chicagoreader.com/Bleader/archives/cocktail-challenge/" target="_self" title="">Cocktail Challenge</a>
	        </li>
	        
	      
	        

	        

	        <li class="searchItem">
	          <a href="http://www.chicagoreader.com/chicago/BarGuide" target="_self" title="">Bar Guide</a>
	        </li>
	        
	      
	        

	        

	        <li class="searchItem">
	          <a href="http://www.chicagoreader.com/chicago/RestaurantFinder/Page" target="_self" title="">Restaurant search</a>
	        </li>
	        
	          </ul>
	        
	      
	        
	          <h3 class="hidden">Browse The Bleader</h3>
	          <ul class="subnav_content" id="SNAV_blogs" style="display:none;">
	        

	        

	        <li class="">
	          <a href="http://www.chicagoreader.com/blogs/Bleader/" target="_self" title="">The Bleader blog home page</a>
	        </li>
	        
	          </ul>
	        
	      
	        
	          <h3 class="hidden">Browse Classifieds</h3>
	          <ul class="subnav_content" id="SNAV_classifieds" style="display:none;">
	        

	        

	        <li class="">
	          <a href="http://www.chicagoreader.com/classifieds" target="_self" title="">Classifieds home page</a>
	        </li>
	        
	      
	        

	        

	        <li class="">
	          <a href="http://marketplace.chicagoreader.com/reader-marketplace/category/Real+Estate" target="_self" title="">Real Estate</a>
	        </li>
	        
	      
	        

	        

	        <li class="">
	          <a href="http://marketplace.chicagoreader.com/reader-marketplace/category/Rentals" target="_self" title="">Rentals</a>
	        </li>
	        
	      
	        

	        

	        <li class="">
	          <a href="http://marketplace.chicagoreader.com/reader-marketplace/category/Announcements" target="_self" title="">Announcements</a>
	        </li>
	        
	      
	        

	        

	        <li class="">
	          <a href="http://marketplace.chicagoreader.com/reader-marketplace/category/Services" target="_self" title="">Services</a>
	        </li>
	        
	      
	        

	        

	        <li class="">
	          <a href="http://marketplace.chicagoreader.com/reader-marketplace/category/Reader+Merchandise" target="_self" title="">Merchandise</a>
	        </li>
	        
	      
	        

	        

	        <li class="">
	          <a href="http://www.chicagoreader.com/monster" target="_self" title="">Jobs (Monster)</a>
	        </li>
	        
	      
	        

	        

	        <li class="">
	          <a href="http://ads.chicagoreader.com/suntimes-adportal/readerclassified/index.html" target="_self" title="">Place an ad</a>
	        </li>
	        
	          </ul>
	        
	      

	      

	      
	      
	      
	    
	  
	</div>


	

	
	
	
	  
	  
	    <script>
	    (function(){
	      jQuery('#NavigationHorizontal .subnav_link').each(function(){
	        var navigationID = jQuery(this).attr('id');
	        var navigationSelector = '#'+navigationID;
	        var navMenuSelector = '#NavigationHorizontal #SNAV_'+navigationID.split('_')[1];
	        var navigationTimeout;
	        var focusNavigation = function(e){
	          window.clearTimeout(navigationTimeout);
	          jQuery(navMenuSelector).css('left',Math.round(jQuery(navigationSelector).position().left)+'px');
	          jQuery(navMenuSelector).show();
	        }
	        var blurNavigation = function(e){
	            jQuery(navMenuSelector).hide();
	          navigationTimeout = window.setTimeout(function(){
	          },75);
	        }
	        jQuery(navMenuSelector+', '+navigationSelector).hover(focusNavigation,blurNavigation);
	      });
	    })();
	    </script>
	  
	


<!-- End #NavigationHorizontal -->






  <div id="NavigationSecondary" class="GlobalHeader BlogPost ">
    
    

    
      
          <ul>
        
        
        <li class="first"><li class="first"><a href="/chicago/fall-arts-culture-preview-2016/Content?oid=23474868" class="highlight">Fall Preview</a></li></li>
        
      
        
        <li class=""><li class=""><a href="http://people2015.chicagoreader.com/" class="highlight">People Issue</a></li></li>
        
      
        
        <li class=""><li class=""><a href="/chicago/ArticleArchives?category=866366" >Savage Love</a></li></li>
        
      
        
        <li class=""><li class=""><a href="/chicago/EarlyWarnings" >Early Warnings</a></li></li>
        
      
        
        <li class=""><li class=""><a href="/chicago/Soundboard" >Soundboard</a></li></li>
        
      
        
        <li class=""><li class=""><a href="/chicago/Agenda" >Agenda</a></li></li>
        
      
        
        <li class=""><li class=""><a href="/chicago/EventSearch?id=landing&narrowByDate=Today" >Events</a></li></li>
        
      
        
        <li class=""><li class=""><a href="/chicago/LocationSearch?id=landing" >Places</a></li></li>
        
      
        
        <li class=" last"><li class=" last"><a href="/chicago/Promotions/FreeStuff" >Fun & Free</a></li></li>
        
      
          </ul>
        

    
    
  </div>


































<div id="TopPencilBar" class="GlobalHeader BlogPost Pencil Ad">
  <!--  pencil bar rev 20100311 -->
  
  <!-- /622/chicago.creativeloafing/edit -->
          <div id="div-gpt-ad-chicago_creativeloafing_edit-4" style="" data-slot="/622/chicago.creativeloafing/edit" data-output="asynchronous" data-width="975" data-height="36">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-chicago_creativeloafing_edit-4');
                });
            </script>
          </div>
  <!-- /pencil bar -->
</div>


  </div><!-- end gridHeader -->

  <div id="gridMain">

    <div id="gridFrame">

      <div id="gridSpanningFeature">
        







    <div id="BlogNavigation" class="SpanningFeature BlogPost ">
      <ul>
  
  
  <!-- news -->
  <li class="link first">
    <a id="BlogNavigation-all" href="/blogs/Bleader/" target="_self">All</a>
  </li>
  

  
  <!-- news -->
  <li class="link current">
    <a id="BlogNavigation-news" href="/chicago/archives/news/" target="_self">News</a>
  </li>
  

  
  <!-- news -->
  <li class="link">
    <a id="BlogNavigation-arts" href="/chicago/archives/arts/" target="_self">Arts</a>
  </li>
  

  
  <!-- news -->
  <li class="link">
    <a id="BlogNavigation-film" href="/chicago/archives/film/" target="_self">Film</a>
  </li>
  

  
  <!-- news -->
  <li class="link">
    <a id="BlogNavigation-fooddrink" href="/chicago/archives/food-and-drink/" target="_self">Food</a>
  </li>
  

  
  <!-- news -->
  <li class="link last">
    <a id="BlogNavigation-music" href="/chicago/archives/music/" target="_self">Music</a>
  </li>
  

      </ul>
    </div>
  




  
  

  

  

  <div id="BlogHeader" class="SpanningFeature BlogPost  topic_news Bleader">
    <a href="http://www.chicagoreader.com/Bleader/archives/news/">
    <h1 class="Bleader">
      
        <img src="/binary/881a/blog_reader.png" border="0" alt="Bleader" Title="Bleader">
      
    </h1>
    </a>

    

    <p>
      
        <a href="http://www.chicagoreader.com/Bleader/archives/news/">Archives</a> |
        <a href="/chicago/Rss.xml?category=939135&amp;topic=oid%3A939182">RSS</a>
      
      
    </p>
  </div>




  
  















  
  
  

  
  
  

  
  
  <!-- 
    xxx
    admin: 808579
    serverURl: http://www.chicagoreader.com
    var.publicDesktopServer = http://www.chicagoreader.com
    var.shareUrl = http://www.chicagoreader.com/Bleader/archives/2016/09/20/peter-thiel-and-the-youtube-couple-stir-chicagos-second-city-syndrome
    s/http\:\/\/www\.chicagoreader\.com/http\:\/\/www\.chicagoreader\.com/
    var.shareUrl = http://www.chicagoreader.com/Bleader/archives/2016/09/20/peter-thiel-and-the-youtube-couple-stir-chicagos-second-city-syndrome
  -->




  

  
    
    
  

  
  <style>
    div.l0.last div:first-child {float:right;}
  </style>
  
  <div id="ToolBarHorizontal" class="SpanningFeature BlogPost ">
    <div style="width:100%; height: 20px;">
      <div class="l0 first" style="width:16%; height: 20px; float:left;">
        <fb:like href="http://www.chicagoreader.com/Bleader/archives/2016/09/20/peter-thiel-and-the-youtube-couple-stir-chicagos-second-city-syndrome" send="false" show_faces="false" action="like" font="tahoma" colorscheme="light" layout="button_count"></fb:like></div> <div class="l0" style="width:16%; height: 20px; float:left;"><a href="http://twitter.com/share?url=http%3A//www.chicagoreader.com/Bleader/archives/2016/09/20/peter-thiel-and-the-youtube-couple-stir-chicagos-second-city-syndrome&text=Peter%20Thiel%20and%20%E2%80%9Cthe%20YouTube%20couple%E2%80%9D%20stir%20Chicago%E2%80%99s%20Second%20City%20syndrome" class="twitter-share-button" data-count="horizontal">Tweet</a>
    <script>
      dnLoadScript("http://platform.twitter.com/widgets.js", true);
    </script></div> <div class="l0" style="width:16%; height: 20px; float:left;"><script>
      dnLoadScript("https://apis.google.com/js/plusone.js", true);
    </script>
    <g:plusone href="http://www.chicagoreader.com/Bleader/archives/2016/09/20/peter-thiel-and-the-youtube-couple-stir-chicagos-second-city-syndrome" size="medium" count="true"></g:plusone></div> <div class="l0" style="width:16%; height: 20px; float:left;">


  

  

  

  <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.chicagoreader.com%2FBleader%2Farchives%2F2016%2F09%2F20%2Fpeter-thiel-and-the-youtube-couple-stir-chicagos-second-city-syndrome&amp;description=Peter%20Thiel%20and%20%E2%80%9Cthe%20YouTube%20couple%E2%80%9D%20stir%20Chicago%E2%80%99s%20Second%20City%20syndrome&amp;media=http%3A%2F%2Fmedia2.fdncms.com%2Fchicago%2Fimager%2Fu%2Fslideshow%2F23611584%2Fbrianna_jaelin_walking_tour-teaser.jpg" class="pin-it-button" count-layout="none">Pin It</a>
  <script>
  Foundation.documentReady.then(function () {
    new Foundation.Script("http://assets.pinterest.com/js/pinit.js", true);
  })
  </script>

</div> <div class="l0 last" style="width:16%; height: 20px; float:right;">




  <div class="addthis_toolbox addthis_default_style"><a href="http://www.addthis.com/bookmark.php?v=300&pubid=ra-55e9dd86a53061b1" addthis:url="http://www.chicagoreader.com/Bleader/archives/2016/09/20/peter-thiel-and-the-youtube-couple-stir-chicagos-second-city-syndrome" addthis:title="Peter Thiel and “the YouTube couple” stir Chicago’s Second City syndrome" addthis:description="Recent comments exposed the city's inferiority complex." class="addthis_button_compact">Share</a></div>
  <script type="text/javascript">
    dnLoadScript("http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55e9dd86a53061b1", true);
  </script>


      </div>
    </div>
  </div>

  
  
    <script type="text/javascript">
      Foundation.Tools.setup();
    </script>
  




  
  

  <div id="BlogsPreviousNext" class="SpanningFeature BlogPost ">
    <div class="prevNext">
      <a href="http://www.chicagoreader.com/Bleader/archives/2016/09/20/sara-watkins-moves-on-from-her-bluegrass-roots-with-her-new-solo-album" class="prev" rel="prev">&laquo;&nbsp;Sara Watkins moves on from her blue&hellip;</a>
    </div>
  </div>






    


  
  <link type="text/css" href="/foundation/scripts/jplayer/skin/jplayer.blue.monday.css" rel="stylesheet" />
  <script type="text/javascript" src="/foundation/scripts/jplayer/jquery.jplayer.min.js"></script>               
  
    <style>
    div.jp-audio,
    div.jp-video {
      /* Edit the font-size to counteract inherited font sizing.
       * Eg. 1.25em = 1 / 0.8em
       */
      font-size:1.25em;
    }      
    div.postBody div.inlineAudio,
    div#AudioPlayer div.inlineAudio {
      width: 400px;
      margin: auto;
      clear:both;
      }      
    </style>
  

  <div id="BlogsBlogPost" class="SpanningFeature BlogPost  topicView topic_news">
    
    
    
    
    
    
      
      
        <h2 class="blogDate">Tuesday, September 20, 2016</h2>
      
    
      
      <div class="blogPost bleader topic-news topic-things-i-hate">
    
    
    <h3 class="postTitle" id="a23603728">
      
        <span class="postCategory CategoryBleader">
          <a href="http://www.chicagoreader.com/Bleader/archives/news/" class="topic-news">News</a> / <a href="http://www.chicagoreader.com/Bleader/archives/things-i-hate/" class="topic-things-i-hate">Things I Hate</a>
        </span>
      
      
      
      
      
      
        Peter Thiel and “the YouTube couple” stir Chicago’s Second City syndrome
      

      
    </h3>

    

    
      <h4 class="postedBy">
        
        Posted
        
          
          By <a href="http://www.chicagoreader.com/chicago/ArticleArchives?author=2699226" rel="author">Ryan Smith</a>
        
        
          
            today at 01.21 PM
          
        
      </h4>
    

    
    

    

    
    

    <div class="postBody">
      
          
      
      
       
      
        
        

        
        
          
        
        

        
        <!-- myParagraphType: <br>, myParagraphCount: 12 -->
        
         
      
      
      
      
      
       
      
      

      
      

      
        
        
        
        <div class="contentImageCenter" style="overflow:hidden;">                                        <span class="clicktozoom">click to enlarge</span>                <a href="http://media2.fdncms.com/chicago/imager/u/original/23618408/screen_shot_2016-09-20_at_9.30.09_am.png" class="zoomable" rel="contentImg_gal-23603728" title="Tech billionaire Peter Thiel recently told a Chicago audience: &quot;If you are a very talented person, you have a choice: You either go to New York or you go to Silicon Valley.&quot; - REUTERS">                  <img src="http://media2.fdncms.com/chicago/imager/u/blog/23618408/screen_shot_2016-09-20_at_9.30.09_am.png?cb=1474395130" width="589" height="331" alt="Tech billionaire Peter Thiel recently told a Chicago audience: &quot;If you are a very talented person, you have a choice: You either go to New York or you go to Silicon Valley.&quot; - REUTERS" />                </a>                                                                                                           <ul style="width:589px;overflow:hidden;margin-left:auto;margin-right:auto;">                                                                                          <li class="imageCredit">                                              Reuters                                          </li>                                                                                                                            <li class="imageCaption">                      Tech billionaire Peter Thiel recently told a Chicago audience: "If you are a very talented person, you have a choice: You either go to New York or you go to Silicon Valley."                    </li>                                                                                                </ul>                                                       </div>  <br>
 There's been an unfortunate recent outbreak of Second City syndrome—the nagging inferiority complex that causes Chicagoans to reflexively overreact to every dig and perceived slight directed at the city, even if it's much ado about nothing.&nbsp;<br>
  <br>
    Take, for instance, Peter Thiel's recent remarks: "If you are a very talented person, you have a choice: You either go to New York or you go to Silicon Valley," the tech billionaire told a group at Roosevelt University last week. The implication: Chicago is flyover territory for anyone who's anyone. Thiel later claimed that he was speaking in "metaphor" and didn't mean to insult Chicago. <br>
<br>

<a name="more"></a>

  But the damage was done. The <i>Tribune</i> <a href="http://www.chicagotribune.com/news/chicagoinc/ct-peter-thiel-first-rate-0914-chicago-inc-20160913-story.html" target="_blank">relayed the original comment</a> with prose so sarcastic, you can almost feel reporter Kim Janssen's eyes roll out of his head: Thiel "deigned to make a flying visit to our cow town to share a few pearls of wisdom." Plenty of other Chicagoans took the <i>Trib</i>'s cue and began venting their spleens in anger on social media.

<br>



<br>
    But let's consider the source. A few years ago, the PayPal founder was just another oligarch aspiring to be a hero from an Ayn Rand novel, funding under-the-radar projects to cure aging and building city-states on platforms in international waters—a kind of floating Galt's Gulch. Over the last year, Thiel's gone public, and it hasn't been pretty: he spoke at the Republican National Convention in support of Donald Trump, and also followed Trump's example by turning a petty grievance into a lawsuit aimed at silencing the press (and ended up bankrupting Gawker Media in the process).<br>
    <br>
    Coming from the mouth of Silicon Valley's supervillain, that's a comment Chicago should've just smirked at and let go.&nbsp;<br>
<br>
And it's important to keep in mind that when Thiel says "very talented person," he's using double-talk to describe "entrepreneurs," which itself is also code for rich, young, white-collar professionals who specialize in global capital and tech start-ups—the new techno-meritocracy. Maybe Pete isn't aware we've got plenty of those assholes "disrupting" these parts 'round here. <br>
&nbsp; <div class="contentImageCenter" style="overflow:hidden;">                                        <span class="clicktozoom">click to enlarge</span>                <a href="http://media2.fdncms.com/chicago/imager/u/original/23618165/screen_shot_2016-09-20_at_9.18.53_am.png" class="zoomable" rel="contentImg_gal-23603728" title="A sign from the Brianna and Jaelin Walking Tour in Edgewater earlier this month.">                  <img src="http://media2.fdncms.com/chicago/imager/u/blog/23618165/screen_shot_2016-09-20_at_9.18.53_am.png?cb=1474395130" width="589" height="488" alt="A sign from the Brianna and Jaelin Walking Tour in Edgewater earlier this month." />                </a>                                                                                                           <ul style="width:589px;overflow:hidden;margin-left:auto;margin-right:auto;">                                                                                                                                                                                <li class="imageCaption">                      A sign from the Brianna and Jaelin Walking Tour in Edgewater earlier this month.                    </li>                                                                                                </ul>                                                       </div>Chicago's grapes were similarly sour toward so-called "YouTube couple" Jaelin and Brianna Joy White. The&nbsp;newlyweds, who look like freshly scrubbed stars of a Disney Channel sitcom,&nbsp;moved from Arizona to Edgewater earlier this summer to start their new lives full of house-flipping, vlogging, and conspicuous consumption. But&nbsp;after a couple of colorful encounters with locals, they&nbsp;fled Chicago at a rate faster than a Jake Arrieta fastball. <br>
  <br>
  It's difficult to say exactly what happened, because the couple's hysterical account, documented in a 16-minute <a href="https://www.youtube.com/watch?v=7RAZF4kJIh4" target="_blank">YouTube video</a> called "THE REASON WE'RE HOMELESS RIGHT NOW … (no clickbait) STORYTIME," is nigh incomprehensible. Chock-full of meandering twists and turns, it culminates with Jaelin claiming he was punched by a "sketchy" guy outside a Subway on the north side. They were so shaken by the incident that they hightailed it back to the desert after just a single day in town. <br>
    <br>
    It's easy to see why the video went viral: it showcased the self-parodic excesses of privileged teens who have more YouTube subscribers than common sense. Meanwhile Chicagoans were offended that the couple, no matter how vapid, made the city seem like some kind of postapocalyptic hellscape.&nbsp;<br>
  <br>
  But the level of venom in tweets and YouTube comments directed at the couple was&nbsp;disproportionate,&nbsp;so much so that a <i>New York</i> magazine headline reads: "<a href="http://nymag.com/selectall/2016/08/homeless-youtube-couple-flees-chicago-after-one-day.html" target="_blank">The Dramatic Saga of a YouTube Couple's Escape From Chicago Has Turned the Entire City Against Them</a>." The Whites reportedly received a deluge of hateful criticism, from those calling them "privileged white trash" to those wishing that the couple be shot. <br>
  <br>
  Then came the Brianna and Jaelin Walking Tour, a mocking re-creation of their ill-fated jaunt through Edgewater, organized&nbsp;earlier this month&nbsp;by a local improv performer. Only about 150 of the 3,500 who RSVP'd on Facebook attended, but that's still a lot of Chicagoans strolling around a neighborhood's fast-food joints in a show of superiority to a couple of clueless kids from Arizona.<br>
    <br>
    It's understandable why so many of us feel the need to take up the mantle of white knight and come to Chicago's defense. We're lacking in the PR department—especially as of late. It seems nearly every bit of news, every Google search result, every salvo from the national media is relentlessly negative. Justifiably so in many cases: Mayor 1 Percent, police cover-ups, population loss. Just yesterday came a report that <a href="http://time.com/4497814/chicago-murder-rate-u-s-crime/" target="_blank">Chicago is responsible for almost half the increase in U.S. homicides</a>.<br>
    <br>
  In light of all those real problems and the resultant&nbsp;perceptions that give us a bad name, we've got to be better about knowing when it's best to go on the defensive and when the City of Big Shoulders should let something roll off its back.<br>
    <br>
      
      
      <div class="clearfix"></div>
      
      
      
    </div>

    
    
    
      
    

    

    
      
      <p class="tags">
        Tags: <a href="http://www.chicagoreader.com/chicago/ArticleArchives?tag=Second%20City%20syndrome" rel="tag">Second City syndrome</a>, <a href="http://www.chicagoreader.com/chicago/ArticleArchives?tag=Peter%20Thiel" rel="tag">Peter Thiel</a>, <a href="http://www.chicagoreader.com/chicago/ArticleArchives?tag=Brianna%20Joy%20White" rel="tag">Brianna Joy White</a>, <a href="http://www.chicagoreader.com/chicago/ArticleArchives?tag=Jaelin%20White" rel="tag">Jaelin White</a>, <a href="http://www.chicagoreader.com/chicago/ArticleArchives?tag=YouTube" rel="tag">YouTube</a>, <a href="http://www.chicagoreader.com/chicago/ArticleArchives?tag=PayPal" rel="tag">PayPal</a>, <a href="http://www.chicagoreader.com/chicago/ArticleArchives?tag=Ayn%20Rand" rel="tag">Ayn Rand</a>, <a href="http://www.chicagoreader.com/chicago/ArticleArchives?tag=Silicon%20Valley" rel="tag">Silicon Valley</a>, <a href="http://www.chicagoreader.com/chicago/ArticleArchives?tag=Mayor%201%20Percent" rel="tag">Mayor 1 Percent</a>, <a href="http://www.chicagoreader.com/chicago/ArticleArchives?tag=Roosevelt%20University" rel="tag">Roosevelt University</a>, <a href="http://www.chicagoreader.com/chicago/ArticleArchives?contentFeature=9106308" rel="tag">Image</a>
      </p>
    

    

  </div> <!-- end blogPost -->
    
    <div class="clear"></div>
  </div>




























<div id="DoPublicGoodbutton" class="SpanningFeature BlogPost " style="text-align: center; ">

<p style="font-size: 12px; margin-bottom: 6px; "><em></em></p>
<div class="pgs-dpg-btn" data-pgs-partner-id="chicago-reader"></div> 
<script async type="text/javascript" src="https://assets.pgs.io/button/v2/dpg.js"></script>
</div>



<!-- do public good -->







  
  

















  

  
    
    
  

  
  <style>
    div.l0.last div:first-child {float:right;}
  </style>
  
  <div id="ToolBarHorizontal" class="SpanningFeature BlogPost ">
    <div style="width:100%; height: 20px;">
      <div class="l0 first" style="width:16%; height: 20px; float:left;">
        <fb:like href="http://www.chicagoreader.com/Bleader/archives/2016/09/20/peter-thiel-and-the-youtube-couple-stir-chicagos-second-city-syndrome" send="false" show_faces="false" action="like" font="tahoma" colorscheme="light" layout="button_count"></fb:like></div> <div class="l0" style="width:16%; height: 20px; float:left;"><a href="http://twitter.com/share?url=http%3A//www.chicagoreader.com/Bleader/archives/2016/09/20/peter-thiel-and-the-youtube-couple-stir-chicagos-second-city-syndrome&text=Peter%20Thiel%20and%20%E2%80%9Cthe%20YouTube%20couple%E2%80%9D%20stir%20Chicago%E2%80%99s%20Second%20City%20syndrome" class="twitter-share-button" data-count="horizontal">Tweet</a>
    <script>
      dnLoadScript("http://platform.twitter.com/widgets.js", true);
    </script></div> <div class="l0" style="width:16%; height: 20px; float:left;"><script>
      dnLoadScript("https://apis.google.com/js/plusone.js", true);
    </script>
    <g:plusone href="http://www.chicagoreader.com/Bleader/archives/2016/09/20/peter-thiel-and-the-youtube-couple-stir-chicagos-second-city-syndrome" size="medium" count="true"></g:plusone></div> <div class="l0" style="width:16%; height: 20px; float:left;">


  

  

  

  <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.chicagoreader.com%2FBleader%2Farchives%2F2016%2F09%2F20%2Fpeter-thiel-and-the-youtube-couple-stir-chicagos-second-city-syndrome&amp;description=Peter%20Thiel%20and%20%E2%80%9Cthe%20YouTube%20couple%E2%80%9D%20stir%20Chicago%E2%80%99s%20Second%20City%20syndrome&amp;media=http%3A%2F%2Fmedia2.fdncms.com%2Fchicago%2Fimager%2Fu%2Fslideshow%2F23611584%2Fbrianna_jaelin_walking_tour-teaser.jpg" class="pin-it-button" count-layout="none">Pin It</a>
  <script>
  Foundation.documentReady.then(function () {
    new Foundation.Script("http://assets.pinterest.com/js/pinit.js", true);
  })
  </script>

</div> <div class="l0 last" style="width:16%; height: 20px; float:right;">




  <div class="addthis_toolbox addthis_default_style"><a href="http://www.addthis.com/bookmark.php?v=300&pubid=ra-55e9dd86a53061b1" addthis:url="http://www.chicagoreader.com/Bleader/archives/2016/09/20/peter-thiel-and-the-youtube-couple-stir-chicagos-second-city-syndrome" addthis:title="Peter Thiel and “the YouTube couple” stir Chicago’s Second City syndrome" addthis:description="Recent comments exposed the city's inferiority complex." class="addthis_button_compact">Share</a></div>
  <script type="text/javascript">
    dnLoadScript("http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55e9dd86a53061b1", true);
  </script>


      </div>
    </div>
  </div>

  
  
    <script type="text/javascript">
      Foundation.Tools.setup();
    </script>
  


























    
    
    
    













  
      <div id="RelatedStories" class="SpanningFeature BlogPost ">
        <h3><span class="headingText">Related Stories</span></h3>
        <ul>
    
    

    <li class="l0 storyItem">
    

    
      

      
        
        <div class="imageTeaser">
          <a href="http://www.chicagoreader.com/Bleader/archives/2016/09/02/not-even-our-bookstores-are-safe-from-silicon-valleys-growing-might"><img src="http://media1.fdncms.com/chicago/imager/u/featurettecrop/23407787/ct-amazon-brick-and-mortar-bookstore-20151104-001.jpg" alt="Not even our bookstores are safe from Silicon Valley&#39;s growing might" title="Not even our bookstores are safe from Silicon Valley&#39;s growing might" class="contentListingImg" width="140" height="90" /></a>
        </div>
      
    

    <h4 class="headline">
      <a href="http://www.chicagoreader.com/Bleader/archives/2016/09/02/not-even-our-bookstores-are-safe-from-silicon-valleys-growing-might">Not even our bookstores are safe from Silicon Valley's growing might</a>
    </h4>
    
      <h5 class="subhead">
        Amazon's brick-and-mortar store in Wrigleyville is just the latest example of tech's "Frightful Five" remaking our world.
      </h5>
    
    <ul>
      
        <li class="l1 byline">by Ryan Smith</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Sep  2, 2016</span>
        </li>
      
    </ul>
  </li> 

    
  
    

    <li class="l0 storyItem">
    

    
      

      
        
        <div class="imageTeaser">
          <a href="http://www.chicagoreader.com/chicago/explained-for-newyorkers-rebecca-makkai-nyc/BestOf?oid=22604810"><img src="http://media2.fdncms.com/chicago/imager/u/featurettecrop/22615918/boc-chicagotony-teaser.jpg" alt="Explaining Chicago to New Yorkers is supremely gratifying" title="Explaining Chicago to New Yorkers is supremely gratifying" class="contentListingImg" width="140" height="90" /></a>
        </div>
      
    

    <h4 class="headline">
      <a href="http://www.chicagoreader.com/chicago/explained-for-newyorkers-rebecca-makkai-nyc/BestOf?oid=22604810">Explaining Chicago to New Yorkers is supremely gratifying</a>
    </h4>
    
      <h5 class="subhead">
        It’s a delight to watch the slow-dawning revelation that another American city might give NYC a run for its money.
      </h5>
    
    <ul>
      
        <li class="l1 byline">by Rebecca Makkai</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Jun 23, 2016</span>
        </li>
      
    </ul>
  </li> 

    
  
    

    <li class="l0 storyItem">
    

    
      

      
    

    <h4 class="headline">
      <a href="http://www.chicagoreader.com/Bleader/archives/2008/09/15/second-city-syndrome-part-infinity">Second City syndrome part infinity</a>
    </h4>
    
      <h5 class="subhead">
        Not only is it awesome, maybe New York will notice.
      </h5>
    
    <ul>
      
        <li class="l1 byline">by Whet Moser</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Sep 15, 2008</span>
        </li>
      
    </ul>
  </li> 

    
  
        </ul>
      </div>
    

<!-- Matched content 20160907 -->
<div id="GoogleMatchedContentResponsive" class="SpanningFeature BlogPost ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Reader Matched Content with Ads -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1615577454252323"
     data-ad-slot="2997794096"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>



    


  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  


  

  
    
      <style>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</style>
      <div id="BlogComments" class="SpanningFeature BlogPost CommentsComponent ">
        
        
        <div class="commentsHeader hreview-aggregate clearfix" id="readerComments">

          
          
          
          <h3 class="clearfix">
            <div style="float:left;">
              Comments 
            </div>
            
          </h3>
        </div>
        
          <div class="commentsTopBar">
            <p class="showing">
              Showing
              <strong>1-<span class="commentsShowingUpdate">1</span></strong>
              of <span class="commentsTotalUpdate">1</span>
            </p>
            <p class="jump">
              
                <a href="#BlogCommentsPostCommentForm">Add a comment</a>
              
            </p>
          </div>
        
        
        <div id="BlogComments_commentContent" class="commentContent">
          <div class="commentSpinner" style="clear:both;">&nbsp;</div>
        </div>
        

        
          <div class="bottomOptionBar clearfix">
            
              <div style="float:left;">
      <div style="float:left;margin:4px 0; padding:4px 6px;">Subscribe to this thread:</div>
      <div style="position:relative;float:left">
      <div class="commentSubscribeLink">
        <a class="toggleActivator saveAction" id="doSubscribe" href="javascript://Subscribe">By Email</a>
      </div>
      <div class="togglePanel" data-toolsoid="23603728" data-toolsajaxmacro="commentSubscribe" style="display:none">
        <div class="toggleArrowBorder"></div>
        <div class="toggleArrow"></div>
        <a href="javascript://close" class="togglePanelClose"><img src="/foundation/images/icons/cross.png" width="14" height="14"></a>
        <div class="loading">Subscribing&hellip;</div>
        <div class="ajaxUpdater" style="display:none;"></div>
      </div>
      </div>
      <div class="commentRSSLink"><a href="/chicago/Rss.xml?id=comments&amp;oid=23603728" class="feedLink" title="Subscribe to this story's comments" target="_blank">With RSS</a></div>
      </div>
            
            
              <div class="showing">
       Showing <strong>1-<span class="commentsShowingUpdate">1</span></strong> of <span class="commentsTotalUpdate">1</span>
    </div>
            
          </div>          
          
        <hr />

        

        
          

          <form id="BlogCommentsPostCommentForm" method="post" class="userCommentForm validateForm" data-validate="login" data-validate-login-options="{&quot;feelingShy&quot;:true}">
            <input type="hidden" name="commentType" value="comment" />
            <input type="hidden" name="oid" value="23603728" />
            <input type="hidden" name="source" value="desktop">

            
            

            <label for="comment" class="hidden">Comment</label>
            
              <h4 class="commentFormAddHeader"><a name="readerComments">Add a comment</a></h4>
            

            
            
            

            <div class="errorDisplay" style="display:none">
              <ol></ol>
            </div>
            <dl class="formElements clearfix">
            
              <dd><textarea name="comment" style="height:112px;overflow:hidden;" tabindex="1" class="expandableBox required" id="comment" data-validate="required"></textarea></dd>
            </dl>

            

            

            <input type="checkbox" name="subscribe" id="BlogComments_commentSubscribe" value="yes"> <label for="BlogComments_commentSubscribe" style="margin-right:24px;">Subscribe to this thread</label>
            
            

            <p class="commentFormSubmit">
              <input type="submit" name="commentSubmit" tabindex="2" value="Post Comment" id="commentSubmit" />
            </p>

          </form>
          <script>
            jQuery("textarea.expandableBox").autoBoxResize();
          </script>
        
      </div><!-- comments -->
      <script type="text/javascript">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</script>
    
  







  

  

  
    <div id="MorebyThisAuthorWrapper" class="SpanningFeature BlogPost Wrapper">

    
      
      
          <div id="MorebyThisAuthor" class="SpanningFeature BlogPost ">
            <h3><span class="headingText">More by Ryan Smith</span></h3>
            <ul class="moduleList">
        
        
        
        <li class="l0 storyItem">
    

    
      

      
        
        <div class="imageTeaser">
          <a href="http://www.chicagoreader.com/Bleader/archives/2016/09/12/why-jill-stein-is-asking-for-trouble"><img src="http://media1.fdncms.com/chicago/imager/u/featurettecrop/23534854/jill_stein_campaign-2016-teaser.jpg" alt="Why Jill Stein is asking for &lsquo;trouble&rsquo;" title="Why Jill Stein is asking for &lsquo;trouble&rsquo;" class="contentListingImg" width="140" height="90" /></a>
        </div>
      
    

    <h4 class="headline">
      <a href="http://www.chicagoreader.com/Bleader/archives/2016/09/12/why-jill-stein-is-asking-for-trouble">Why Jill Stein is asking for ‘trouble’</a>
    </h4>
    
      <h5 class="subhead">
        The Green Party presidential candidate takes an unconventional west-side "reality tour."
      </h5>
    
    <ul>
      
        <li class="l1 byline">by Ryan Smith</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Sep 12, 2016</span>
        </li>
      
    </ul>
  </li>
        
        

      
        
        
        <li class="l0 storyItem">
    

    
      

      
        
        <div class="imageTeaser">
          <a href="http://www.chicagoreader.com/Bleader/archives/2016/09/02/not-even-our-bookstores-are-safe-from-silicon-valleys-growing-might"><img src="http://media1.fdncms.com/chicago/imager/u/featurettecrop/23407787/ct-amazon-brick-and-mortar-bookstore-20151104-001.jpg" alt="Not even our bookstores are safe from Silicon Valley&#39;s growing might" title="Not even our bookstores are safe from Silicon Valley&#39;s growing might" class="contentListingImg" width="140" height="90" /></a>
        </div>
      
    

    <h4 class="headline">
      <a href="http://www.chicagoreader.com/Bleader/archives/2016/09/02/not-even-our-bookstores-are-safe-from-silicon-valleys-growing-might">Not even our bookstores are safe from Silicon Valley's growing might</a>
    </h4>
    
      <h5 class="subhead">
        Amazon's brick-and-mortar store in Wrigleyville is just the latest example of tech's "Frightful Five" remaking our world.
      </h5>
    
    <ul>
      
        <li class="l1 byline">by Ryan Smith</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Sep  2, 2016</span>
        </li>
      
    </ul>
  </li>
        
        

      
        
        
        <li class="l0 storyItem">
    

    
      

      
        
        <div class="imageTeaser">
          <a href="http://www.chicagoreader.com/Bleader/archives/2016/08/25/cook-county-has-become-an-80s-movie-villain-in-its-attempt-to-tax-small-music-venues-to-death"><img src="http://media2.fdncms.com/chicago/imager/u/featurettecrop/23296257/194c1de3-7329-4b87-9622-935951e75690.jpg" alt="Cook County has become an 80s movie villain in its attempt to tax small music venues to death" title="Cook County has become an 80s movie villain in its attempt to tax small music venues to death" class="contentListingImg" width="140" height="90" /></a>
        </div>
      
    

    <h4 class="headline">
      <a href="http://www.chicagoreader.com/Bleader/archives/2016/08/25/cook-county-has-become-an-80s-movie-villain-in-its-attempt-to-tax-small-music-venues-to-death">Cook County has become an 80s movie villain in its attempt to tax small music venues to death</a>
    </h4>
    
      <h5 class="subhead">
        Cook County's effort to bilk small music venues is like a plotline from <i>Footloose</i>.
      </h5>
    
    <ul>
      
        <li class="l1 byline">by Ryan Smith</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Aug 25, 2016</span>
        </li>
      
    </ul>
  </li>
        
        

      
             <li class="l0 storyItem more">
               <a href="http://www.chicagoreader.com/chicago/ArticleArchives?author=2699226" class="more">More &raquo;</a>
             </li>
             </ul>
          </div>
        
    
   </div>  
   
  







  




      </div><!-- gridSpanningFeature -->
      
      <div id="gridSpanningFeature2">
        
      </div><!-- gridSpanningFeature2 -->

      <div id="gridColumnContainer" class="clearfix">

        <div id="gridMainColumn1">
          
        </div><!-- gridMainColumn1 -->
        
        <div id="gridMainColumn2">
          
        </div><!-- gridMainColumn2 -->

      </div><!-- end gridColumnContainer -->

    </div><!-- end gridFrame -->

    <div id="gridRightColumn">   
      <div id="gridSpanningIsland">
        











    


    











  <!-- AgendaTeaser:  Last updated 2016-09-20 16:00:00 -->

  

  

  

  

  
  
  

  

  
  

  


  


  

  


  

  
    
    
    
        <div id="AgendaTeaser" class="SpanningIsland BlogPost ">
          <h2 class="componentHeader"><a href="/chicago/Agenda">Agenda Teaser</a></h2>
          <div class="componentBody">
            <div class="date">
              <a href="/chicago/Agenda">09.20.16</a>
            </div>
            <div class="cols">
      
      
      <div class="col first">
        <div class="teaserImage">
        
        <a href="http://www.chicagoreader.com/chicago/margaret-glaspy-bad-bad-hats/Event?oid=22603898">
          <img src="http://media1.fdncms.com/chicago/imager/u/storycrop/23489037/margaret_glaspy-5-teaser.jpg" alt="Margaret Glaspy, Bad Bad Hats" title="Margaret Glaspy, Bad Bad Hats" width="160" height="100" class="storyImg" />
        </a>
      </div>
    
    <div class="category">Music</div>
    <div class="headline">
      <a href="http://www.chicagoreader.com/chicago/margaret-glaspy-bad-bad-hats/Event?oid=22603898"><span class="title">Margaret Glaspy, Bad Bad Hats</span></a> <span class="location">Green Mill</span>
    </div>
    <div class="date">September 20</div>
      </div>
      
    
      
      <div class="col last">
        <div class="teaserImage">
        
        <a href="http://www.chicagoreader.com/chicago/tuesdays-on-the-terrace/Event?oid=22254277">
          <img src="http://media1.fdncms.com/chicago/imager/u/storycrop/22269111/tuesdays-on-the-terrace-1-teaser.jpg" alt="Tuesdays on the Terrace" title="Tuesdays on the Terrace" width="160" height="100" class="storyImg" />
        </a>
      </div>
    
    <div class="category">Music</div>
    <div class="headline">
      <a href="http://www.chicagoreader.com/chicago/tuesdays-on-the-terrace/Event?oid=22254277"><span class="title">Tuesdays on the Terrace</span></a> <span class="location">Museum of Contemporary Art</span>
    </div>
    <div class="date">June 07</div>
      </div>
      
    
            </div>
          </div>
          <div class="componentFooter">
            <div class="more">
              <a href="/chicago/Agenda">More Agenda Teaser &raquo;</a>
            </div>
          </div>
        </div>
      
  









  <!-- TabbedEventSearch:  Last updated 2016-09-20 00:00:00 -->

  

  
  

  

  

  

  

  


  

  <div id="TabbedEventSearch" class="SpanningIsland BlogPost ">
    <h2 id="TabbedEventSearchHeader" class="componentHeader toggle"><a href="http://www.chicagoreader.com/chicago/EventSearch">Tabbed Event Search</a></h2>

    <div class="tabs toggleable" style="display:none;">
      <div class="tabCurrent tabLeft tab first"><a href="#">All</a></div>
      <div class="tabBack tabCenter tab"><a href="#">Music</a></div>
      <div class="tabBack tabRight tab"><a href="#">Movies</a></div>
      <div class="tabBack tabCenter tab last"><a href="#">Arts</a></div>
    </div><!-- close .tabs -->

    <div class="componentBody tabBodies toggleable" style="display:none;">
      

      <div class="tabBody" >
        <form name="eventSearchForm" method="get" action="http://www.chicagoreader.com/chicago/EventSearch">
          <select name="narrowByDate" class="narrowDate">
      
      
        <option value="">-All Dates-</option>
        
        
          <option value="Today">Today</option>
        
        
          <option value="Tomorrow">Tomorrow</option>
        
        
          <option value="This Weekend">This Weekend</option>
        
        
          <option value="This Week">This Week</option>
        
        <option value="">--------------------</option>
        
          
          
            <option value="2016-09-20">Tuesday, September 20</option>
          
        
          
          
            <option value="2016-09-21">Wednesday, September 21</option>
          
        
          
          
            <option value="2016-09-22">Thursday, September 22</option>
          
        
          
          
            <option value="2016-09-23">Friday, September 23</option>
          
        
          
          
            <option value="2016-09-24">Saturday, September 24</option>
          
        
          
          
            <option value="2016-09-25">Sunday, September 25</option>
          
        
          
          
            <option value="2016-09-26">Monday, September 26</option>
          
        
          
          
            <option value="2016-09-27">Tuesday, September 27</option>
          
        
          
          
            <option value="2016-09-28">Wednesday, September 28</option>
          
        
          
          
            <option value="2016-09-29">Thursday, September 29</option>
          
        
          
          
            <option value="2016-09-30">Friday, September 30</option>
          
        
          
          
            <option value="2016-10-01">Saturday, October  1</option>
          
        
          
          
            <option value="2016-10-02">Sunday, October  2</option>
          
        
          
          
            <option value="2016-10-03">Monday, October  3</option>
          
        
          
          
            <option value="2016-10-04">Tuesday, October  4</option>
          
        
          
          
            <option value="2016-10-05">Wednesday, October  5</option>
          
        
          
          
            <option value="2016-10-06">Thursday, October  6</option>
          
        
          
          
            <option value="2016-10-07">Friday, October  7</option>
          
        
          
          
            <option value="2016-10-08">Saturday, October  8</option>
          
        
          
          
            <option value="2016-10-09">Sunday, October  9</option>
          
        
          
          
            <option value="2016-10-10">Monday, October 10</option>
          
        
          
          
            <option value="2016-10-11">Tuesday, October 11</option>
          
        
          
          
            <option value="2016-10-12">Wednesday, October 12</option>
          
        
          
          
            <option value="2016-10-13">Thursday, October 13</option>
          
        
          
          
            <option value="2016-10-14">Friday, October 14</option>
          
        
          
          
            <option value="2016-10-15">Saturday, October 15</option>
          
        
          
          
            <option value="2016-10-16">Sunday, October 16</option>
          
        
          
          
            <option value="2016-10-17">Monday, October 17</option>
          
        
          
          
            <option value="2016-10-18">Tuesday, October 18</option>
          
        
          
          
            <option value="2016-10-19">Wednesday, October 19</option>
          
        
          
          
            <option value="2016-10-20">Thursday, October 20</option>
          
        
      
    </select>

          <select name="eventCategory" class="eventCategory">
            <option value="">-All Event Categories-</option>
            
              
                <option value="10703590" >FALL ARTS</option>
              
              
            
              
                <option value="928681" >FOOD &amp; DRINK</option>
              
              
                <option value="928683" >&nbsp;&nbsp;Drink Events</option>
              
            
              
              
                <option value="928682" >&nbsp;&nbsp;Food Events</option>
              
            
              
              
                <option value="2859162" >&nbsp;&nbsp;New Year&#39;s Day Brunch</option>
              
            
              
              
                <option value="927115" >&nbsp;&nbsp;New Year&#39;s Eve Dining</option>
              
            
              
              
                <option value="2696898" >&nbsp;&nbsp;Thanksgiving</option>
              
            
              
              
                <option value="1387264" >&nbsp;&nbsp;Valentine&#39;s Day</option>
              
            
              
                <option value="84643" >GALLERIES &amp; MUSEUMS</option>
              
              
                <option value="833064" >&nbsp;&nbsp;Galleries</option>
              
            
              
              
                <option value="842889" >&nbsp;&nbsp;Galleries: Openings &amp; Receptions</option>
              
            
              
              
                <option value="833065" >&nbsp;&nbsp;Museums</option>
              
            
              
              
                <option value="842890" >&nbsp;&nbsp;Museums: Openings &amp; Receptions</option>
              
            
              
              
                <option value="84655" >&nbsp;&nbsp;Special Events</option>
              
            
              
                <option value="11544948" >HOLIDAY EVENTS</option>
              
              
            
              
                <option value="84640" >LIT &amp; LECTURES</option>
              
              
                <option value="857261" >&nbsp;&nbsp;Chicago Humanities Festival</option>
              
            
              
              
                <option value="833063" >&nbsp;&nbsp;Lectures</option>
              
            
              
              
                <option value="84646" >&nbsp;&nbsp;Literary Events</option>
              
            
              
                <option value="807941" >MUSIC</option>
              
              
                <option value="833050" >&nbsp;&nbsp;Blues, Gospel, and R&amp;B</option>
              
            
              
              
                <option value="833058" >&nbsp;&nbsp;Classical</option>
              
            
              
              
                <option value="833046" >&nbsp;&nbsp;Dance</option>
              
            
              
              
                <option value="833054" >&nbsp;&nbsp;Experimental</option>
              
            
              
              
                <option value="833061" >&nbsp;&nbsp;Fairs &amp; Festivals</option>
              
            
              
              
                <option value="833048" >&nbsp;&nbsp;Folk &amp; Country</option>
              
            
              
              
                <option value="833044" >&nbsp;&nbsp;Hip-Hop</option>
              
            
              
              
                <option value="833059" >&nbsp;&nbsp;In-Stores</option>
              
            
              
              
                <option value="833056" >&nbsp;&nbsp;International</option>
              
            
              
              
                <option value="833052" >&nbsp;&nbsp;Jazz</option>
              
            
              
              
                <option value="833062" >&nbsp;&nbsp;Miscellaneous</option>
              
            
              
              
                <option value="833060" >&nbsp;&nbsp;Open Mikes and Jams</option>
              
            
              
              
                <option value="807943" >&nbsp;&nbsp;Rock, Pop, Etc</option>
              
            
              
                <option value="116961" >OTHER STUFF</option>
              
              
                <option value="993477" >&nbsp;&nbsp;Green Events</option>
              
            
              
              
                <option value="1215480" >&nbsp;&nbsp;Halloween</option>
              
            
              
              
                <option value="850492" >&nbsp;&nbsp;Holiday Shopping</option>
              
            
              
              
                <option value="934063" >&nbsp;&nbsp;Inaugural Events</option>
              
            
              
              
                <option value="927114" >&nbsp;&nbsp;New Year&#39;s Eve Parties &amp; Events</option>
              
            
              
              
            
              
              
                <option value="6264109" >&nbsp;&nbsp;Parties</option>
              
            
              
              
                <option value="1124739" >&nbsp;&nbsp;Pride Weekend</option>
              
            
              
              
                <option value="8983836" >&nbsp;&nbsp;St. Patrick&#39;s Day</option>
              
            
              
              
                <option value="8612641" >&nbsp;&nbsp;Valentine&#39;s Day</option>
              
            
              
                <option value="84642" >PERFORMING ARTS</option>
              
              
                <option value="833067" >&nbsp;&nbsp;Dance</option>
              
            
              
              
                <option value="928219" >&nbsp;&nbsp;Holiday Shows</option>
              
            
              
              
                <option value="826718" >&nbsp;&nbsp;Improv/Sketch</option>
              
            
              
              
                <option value="837422" >&nbsp;&nbsp;Spoken Word/Poetry Slams/Open Mikes</option>
              
            
              
              
                <option value="833066" >&nbsp;&nbsp;Stand-Up</option>
              
            
              
              
                <option value="93922" >&nbsp;&nbsp;Theater &amp; Performance</option>
              
            
              
                <option value="10864154" >SPONSORED</option>
              
              
            
              
                <option value="1010427" >SUMMER GUIDE</option>
              
              
                <option value="3767990" >&nbsp;&nbsp;Beer</option>
              
            
              
              
                <option value="3767987" >&nbsp;&nbsp;Biking</option>
              
            
              
              
                <option value="3767994" >&nbsp;&nbsp;Dog-Friendly</option>
              
            
              
              
                <option value="1010428" >&nbsp;&nbsp;Fairs &amp; Festivals</option>
              
            
              
              
                <option value="6213959" >&nbsp;&nbsp;Farmers Markets</option>
              
            
              
              
                <option value="1010429" >&nbsp;&nbsp;Illinois</option>
              
            
              
              
                <option value="1010430" >&nbsp;&nbsp;Indiana</option>
              
            
              
              
                <option value="3767991" >&nbsp;&nbsp;Lake &amp; River</option>
              
            
              
              
                <option value="1010431" >&nbsp;&nbsp;Michigan</option>
              
            
              
              
                <option value="3767988" >&nbsp;&nbsp;Music Festivals</option>
              
            
              
              
                <option value="3767995" >&nbsp;&nbsp;Scavenger Hunts &amp; Races</option>
              
            
              
              
            
              
              
                <option value="1010432" >&nbsp;&nbsp;Wisconsin</option>
              
            
          </select>

          <input type="text" size="18" name="keywords" title="Enter keyword" class="text clearFocus" value="Search events&hellip;" />
          <input type="submit" class="submit" value="Go" />
        </form>
      </div><!-- close .tabBody -->


      

      <div class="tabBody" style="display:none">
        <form name="eventSearchForm" method="get" action="http://www.chicagoreader.com/chicago/EventSearch">
          <input type="hidden" name="eventSection" value="807941">
          <select name="narrowByDate" class="narrowDate">
      
      
        <option value="">-All Dates-</option>
        
        
          <option value="Today">Today</option>
        
        
          <option value="Tomorrow">Tomorrow</option>
        
        
          <option value="This Weekend">This Weekend</option>
        
        
          <option value="This Week">This Week</option>
        
        <option value="">--------------------</option>
        
          
          
            <option value="2016-09-20">Tuesday, September 20</option>
          
        
          
          
            <option value="2016-09-21">Wednesday, September 21</option>
          
        
          
          
            <option value="2016-09-22">Thursday, September 22</option>
          
        
          
          
            <option value="2016-09-23">Friday, September 23</option>
          
        
          
          
            <option value="2016-09-24">Saturday, September 24</option>
          
        
          
          
            <option value="2016-09-25">Sunday, September 25</option>
          
        
          
          
            <option value="2016-09-26">Monday, September 26</option>
          
        
          
          
            <option value="2016-09-27">Tuesday, September 27</option>
          
        
          
          
            <option value="2016-09-28">Wednesday, September 28</option>
          
        
          
          
            <option value="2016-09-29">Thursday, September 29</option>
          
        
          
          
            <option value="2016-09-30">Friday, September 30</option>
          
        
          
          
            <option value="2016-10-01">Saturday, October  1</option>
          
        
          
          
            <option value="2016-10-02">Sunday, October  2</option>
          
        
          
          
            <option value="2016-10-03">Monday, October  3</option>
          
        
          
          
            <option value="2016-10-04">Tuesday, October  4</option>
          
        
          
          
            <option value="2016-10-05">Wednesday, October  5</option>
          
        
          
          
            <option value="2016-10-06">Thursday, October  6</option>
          
        
          
          
            <option value="2016-10-07">Friday, October  7</option>
          
        
          
          
            <option value="2016-10-08">Saturday, October  8</option>
          
        
          
          
            <option value="2016-10-09">Sunday, October  9</option>
          
        
          
          
            <option value="2016-10-10">Monday, October 10</option>
          
        
          
          
            <option value="2016-10-11">Tuesday, October 11</option>
          
        
          
          
            <option value="2016-10-12">Wednesday, October 12</option>
          
        
          
          
            <option value="2016-10-13">Thursday, October 13</option>
          
        
          
          
            <option value="2016-10-14">Friday, October 14</option>
          
        
          
          
            <option value="2016-10-15">Saturday, October 15</option>
          
        
          
          
            <option value="2016-10-16">Sunday, October 16</option>
          
        
          
          
            <option value="2016-10-17">Monday, October 17</option>
          
        
          
          
            <option value="2016-10-18">Tuesday, October 18</option>
          
        
          
          
            <option value="2016-10-19">Wednesday, October 19</option>
          
        
          
          
            <option value="2016-10-20">Thursday, October 20</option>
          
        
      
    </select>
          <select name="neighborhood" class="neighborhood">
      <option value="">-All Neighborhoods-</option>
      
        
          
            <option value="837639" >CENTRAL</option>
          
          <option value="837502" >&nbsp;&nbsp;Gold Coast/Mag Mile/Streeterville</option>
        
          
          <option value="837503" >&nbsp;&nbsp;Loop</option>
        
          
          <option value="837504" >&nbsp;&nbsp;Museum Campus</option>
        
          
          <option value="837505" >&nbsp;&nbsp;Near North</option>
        
          
          <option value="837506" >&nbsp;&nbsp;Near South Side</option>
        
          
          <option value="837507" >&nbsp;&nbsp;Printers Row</option>
        
          
          <option value="837508" >&nbsp;&nbsp;River North</option>
        
          
          <option value="837509" >&nbsp;&nbsp;South Loop</option>
        
          
          <option value="838941" >&nbsp;&nbsp;Other Central</option>
        
          
          <option value="38243" >&nbsp;&nbsp;*REGION UNDEFINED</option>
        
          
            <option value="837640" >NORTH</option>
          
          <option value="837511" >&nbsp;&nbsp;Albany Park</option>
        
          
          <option value="837512" >&nbsp;&nbsp;Andersonville</option>
        
          
          <option value="837513" >&nbsp;&nbsp;DePaul</option>
        
          
          <option value="837514" >&nbsp;&nbsp;Edgewater</option>
        
          
          <option value="837515" >&nbsp;&nbsp;Lakeview</option>
        
          
          <option value="837516" >&nbsp;&nbsp;Lincoln Park</option>
        
          
          <option value="837517" >&nbsp;&nbsp;Lincoln Square</option>
        
          
          <option value="837518" >&nbsp;&nbsp;North Center</option>
        
          
          <option value="837519" >&nbsp;&nbsp;Old Town</option>
        
          
          <option value="837520" >&nbsp;&nbsp;Ravenswood</option>
        
          
          <option value="837521" >&nbsp;&nbsp;Rogers Park/West Rogers Park</option>
        
          
          <option value="837522" >&nbsp;&nbsp;Roscoe Village</option>
        
          
          <option value="837523" >&nbsp;&nbsp;Uptown</option>
        
          
          <option value="837524" >&nbsp;&nbsp;West Ridge</option>
        
          
          <option value="837525" >&nbsp;&nbsp;Wrigleyville</option>
        
          
          <option value="838942" >&nbsp;&nbsp;Other North</option>
        
          
            <option value="837628" >NORTHWEST</option>
          
          <option value="837527" >&nbsp;&nbsp;Avondale</option>
        
          
          <option value="837528" >&nbsp;&nbsp;Belmont Cragin</option>
        
          
          <option value="837529" >&nbsp;&nbsp;Irving Park</option>
        
          
          <option value="837530" >&nbsp;&nbsp;Jefferson Park</option>
        
          
          <option value="837531" >&nbsp;&nbsp;Logan Square</option>
        
          
          <option value="837532" >&nbsp;&nbsp;Portage Park</option>
        
          
          <option value="838943" >&nbsp;&nbsp;Other Northwest</option>
        
          
            <option value="837641" >WEST</option>
          
          <option value="837534" >&nbsp;&nbsp;Austin</option>
        
          
          <option value="837536" >&nbsp;&nbsp;Garfield Park</option>
        
          
          <option value="837537" >&nbsp;&nbsp;Greektown</option>
        
          
          <option value="837538" >&nbsp;&nbsp;Humboldt Park</option>
        
          
          <option value="837539" >&nbsp;&nbsp;Lawndale</option>
        
          
          <option value="837540" >&nbsp;&nbsp;University Village/Little Italy</option>
        
          
          <option value="837541" >&nbsp;&nbsp;Near West Side</option>
        
          
          <option value="837543" >&nbsp;&nbsp;River West</option>
        
          
          <option value="837544" >&nbsp;&nbsp;Ukrainian Village/East Village</option>
        
          
          <option value="837545" >&nbsp;&nbsp;United Center</option>
        
          
          <option value="837546" >&nbsp;&nbsp;West Loop/Fulton Market</option>
        
          
          <option value="837547" >&nbsp;&nbsp;Wicker Park/Bucktown</option>
        
          
          <option value="838998" >&nbsp;&nbsp;West Town/Noble Square</option>
        
          
          <option value="838944" >&nbsp;&nbsp;Other West</option>
        
          
            <option value="837630" >SOUTH SIDE</option>
          
          <option value="837542" >&nbsp;&nbsp;Pilsen/Little Village</option>
        
          
          <option value="837549" >&nbsp;&nbsp;Beverly</option>
        
          
          <option value="837550" >&nbsp;&nbsp;Bridgeport</option>
        
          
          <option value="837551" >&nbsp;&nbsp;Bronzeville</option>
        
          
          <option value="5841600" >&nbsp;&nbsp;Bronzeville/ Kenwood/ Washington Park</option>
        
          
          <option value="837552" >&nbsp;&nbsp;Chatham</option>
        
          
          <option value="837553" >&nbsp;&nbsp;Chinatown</option>
        
          
          <option value="837554" >&nbsp;&nbsp;Englewood</option>
        
          
          <option value="837555" >&nbsp;&nbsp;Hyde Park</option>
        
          
          <option value="837556" >&nbsp;&nbsp;Oakland/ Kenwood</option>
        
          
          <option value="837557" >&nbsp;&nbsp;Pullman</option>
        
          
          <option value="837558" >&nbsp;&nbsp;South Shore</option>
        
          
          <option value="837559" >&nbsp;&nbsp;Washington Park</option>
        
          
          <option value="837560" >&nbsp;&nbsp;Woodlawn</option>
        
          
          <option value="838945" >&nbsp;&nbsp;Other South</option>
        
          
            <option value="837642" >SOUTHWEST</option>
          
          <option value="837562" >&nbsp;&nbsp;Brighton Park</option>
        
          
          <option value="837563" >&nbsp;&nbsp;Ford City</option>
        
          
          <option value="837564" >&nbsp;&nbsp;Marquette Park</option>
        
          
          <option value="837565" >&nbsp;&nbsp;McKinley Park</option>
        
          
          <option value="837566" >&nbsp;&nbsp;West Lawn</option>
        
          
          <option value="838946" >&nbsp;&nbsp;Other Southwest</option>
        
          
            <option value="837643" >SUBURBS NORTH</option>
          
          <option value="837568" >&nbsp;&nbsp;Evanston</option>
        
          
          <option value="837569" >&nbsp;&nbsp;Lincolnwood</option>
        
          
          <option value="837570" >&nbsp;&nbsp;Skokie</option>
        
          
          <option value="838951" >&nbsp;&nbsp;Other Suburbs North</option>
        
          
            <option value="837644" >SUBURBS NORTHWEST</option>
          
          <option value="837653" >&nbsp;&nbsp;Suburbs Northwest</option>
        
          
          <option value="838950" >&nbsp;&nbsp;Other Suburbs Northwest</option>
        
          
            <option value="837645" >SUBURBS WEST</option>
          
          <option value="838949" >&nbsp;&nbsp;Other Suburbs West</option>
        
          
          <option value="837573" >&nbsp;&nbsp;Berwyn</option>
        
          
          <option value="837574" >&nbsp;&nbsp;Cicero</option>
        
          
          <option value="837575" >&nbsp;&nbsp;Forest Park</option>
        
          
          <option value="837576" >&nbsp;&nbsp;Oak Park/River Forest</option>
        
          
            <option value="837646" >SUBURBS SOUTH</option>
          
          <option value="837654" >&nbsp;&nbsp;Suburbs South</option>
        
          
            <option value="837647" >SUBURBS SOUTHWEST</option>
          
          <option value="837655" >&nbsp;&nbsp;Suburbs Southwest</option>
        
          
            <option value="838938" >OUT OF STATE</option>
          
          <option value="838939" >&nbsp;&nbsp;Indiana</option>
        
          
          <option value="838940" >&nbsp;&nbsp;Wisconsin</option>
        
          
            <option value="842902" >OTHER ILLINOIS</option>
          
          <option value="842903" >&nbsp;&nbsp;Other Illinois</option>
        
      
    </select>
          <input type="text" size="18" name="keywords" title="Enter keyword" class="text clearFocus" value="Search events&hellip;" />
          <input type="submit" class="submit" value="Go" />
        </form>
      </div><!-- close .tabBody -->


      

      <div class="tabBody" style="display:none">
        <form name="movietimesSearchForm" id="movietimesSearchFormMovie" method="get" action="http://www.chicagoreader.com/chicago/MovieTimes">
          <select name="film" class="film">
            <option value="">-All Films-</option>
            
              <option value="23499544" >The Apostate</option>
            
              <option value="23333155" >Author: The JT LeRoy Story</option>
            
              <option value="23476751" >Baar Baar Dekho</option>
            
              <option value="22521592" >Bad Moms</option>
            
              <option value="23487936" >The Beatles: Eight Days a Week&mdash;The Touring Years</option>
            
              <option value="23411736" >Blair Witch</option>
            
              <option value="23385406" >Bridget Jones&#39;s Baby</option>
            
              <option value="23556169" >Cock and Bull</option>
            
              <option value="23454568" >Complete Unknown</option>
            
              <option value="23496303" >Demon</option>
            
              <option value="23464217" >The Disappointments Room</option>
            
              <option value="23127734" >Don&#39;t Breathe</option>
            
              <option value="22975051" >Don&#39;t Think Twice</option>
            
              <option value="23007709" >Florence Foster Jenkins</option>
            
              <option value="23564528" >FunkJazz Kaf&eacute;: Diary of a Decade (The Story of a Movement)</option>
            
              <option value="23037350" >Hell or High Water</option>
            
              <option value="23036227" >Hillsong: Let Hope Rise</option>
            
              <option value="23096166" >The Hollars</option>
            
              <option value="23314650" >Indignation</option>
            
              <option value="22757195" >Jason Bourne</option>
            
              <option value="23490108" >Kicks</option>
            
              <option value="22971597" >Kubo and the Two Strings</option>
            
              <option value="22976351" >Kubo and the Two Strings 3D</option>
            
              <option value="23224907" >The Light Between Oceans</option>
            
              <option value="23373157" >Little Men</option>
            
              <option value="23464411" >Maya Angelou: And Still I Rise</option>
            
              <option value="23127732" >The Mechanic: Resurrection</option>
            
              <option value="19433779" >Mia Madre</option>
            
              <option value="23611597" >Mia Madre</option>
            
              <option value="23543535" >Mr. Church</option>
            
              <option value="8612215" >Neighboring Sounds</option>
            
              <option value="23385410" >No Manches Frida</option>
            
              <option value="23462065" >Other People</option>
            
              <option value="22894411" >Pete&#39;s Dragon</option>
            
              <option value="22971596" >Sausage Party</option>
            
              <option value="22521567" >The Secret Life of Pets</option>
            
              <option value="23538856" >Silicon Cowboys</option>
            
              <option value="23411730" >Snowden</option>
            
              <option value="23045019" >Southside With You</option>
            
              <option value="1048036" >Stand by Me</option>
            
              <option value="22601906" >Star Trek Beyond</option>
            
              <option value="22824534" >Suicide Squad</option>
            
              <option value="23320442" >Sully</option>
            
              <option value="23320448" >Sully: The IMAX 2D Experience</option>
            
              <option value="23275660" >A Tale of Love and Darkness</option>
            
              <option value="23464235" >To Joey, With Love</option>
            
              <option value="23556163" >The Vessel</option>
            
              <option value="23103244" >War Dogs</option>
            
              <option value="23336424" >When the Bough Breaks</option>
            
              <option value="23408332" >The Wild Life 3D</option>
            
              <option value="23408331" >The Wild Life</option>
            
              <option value="23422655" >Wild Oats</option>
            
              <option value="23259125" >The Wild World of Batwoman</option>
            
          </select>

          <select name="narrowByDate" class="narrowDate">
            <option value="2016-09-20">Today</option>
            
              
              
                <option value="2016-09-21">Wednesday, September 21</option>
              
            
              
              
                <option value="2016-09-22">Thursday, September 22</option>
              
            
              
              
                <option value="2016-09-23">Friday, September 23</option>
              
            
              
              
                <option value="2016-09-24">Saturday, September 24</option>
              
            
              
              
                <option value="2016-09-25">Sunday, September 25</option>
              
            
              
              
                <option value="2016-09-26">Monday, September 26</option>
              
            
          </select>

          <input type="submit" class="submit" value="Go" />
        </form>
      </div><!-- close .tabBody -->


      

      <div class="tabBody" style="display:none">
        <form name="eventSearchForm" method="get" action="http://www.chicagoreader.com/chicago/EventSearch">
          <input type="hidden" name="eventSection" value="84642">
          <select name="narrowByDate" class="narrowDate">
      
      
        <option value="">-All Dates-</option>
        
        
          <option value="Today">Today</option>
        
        
          <option value="Tomorrow">Tomorrow</option>
        
        
          <option value="This Weekend">This Weekend</option>
        
        
          <option value="This Week">This Week</option>
        
        <option value="">--------------------</option>
        
          
          
            <option value="2016-09-20">Tuesday, September 20</option>
          
        
          
          
            <option value="2016-09-21">Wednesday, September 21</option>
          
        
          
          
            <option value="2016-09-22">Thursday, September 22</option>
          
        
          
          
            <option value="2016-09-23">Friday, September 23</option>
          
        
          
          
            <option value="2016-09-24">Saturday, September 24</option>
          
        
          
          
            <option value="2016-09-25">Sunday, September 25</option>
          
        
          
          
            <option value="2016-09-26">Monday, September 26</option>
          
        
          
          
            <option value="2016-09-27">Tuesday, September 27</option>
          
        
          
          
            <option value="2016-09-28">Wednesday, September 28</option>
          
        
          
          
            <option value="2016-09-29">Thursday, September 29</option>
          
        
          
          
            <option value="2016-09-30">Friday, September 30</option>
          
        
          
          
            <option value="2016-10-01">Saturday, October  1</option>
          
        
          
          
            <option value="2016-10-02">Sunday, October  2</option>
          
        
          
          
            <option value="2016-10-03">Monday, October  3</option>
          
        
          
          
            <option value="2016-10-04">Tuesday, October  4</option>
          
        
          
          
            <option value="2016-10-05">Wednesday, October  5</option>
          
        
          
          
            <option value="2016-10-06">Thursday, October  6</option>
          
        
          
          
            <option value="2016-10-07">Friday, October  7</option>
          
        
          
          
            <option value="2016-10-08">Saturday, October  8</option>
          
        
          
          
            <option value="2016-10-09">Sunday, October  9</option>
          
        
          
          
            <option value="2016-10-10">Monday, October 10</option>
          
        
          
          
            <option value="2016-10-11">Tuesday, October 11</option>
          
        
          
          
            <option value="2016-10-12">Wednesday, October 12</option>
          
        
          
          
            <option value="2016-10-13">Thursday, October 13</option>
          
        
          
          
            <option value="2016-10-14">Friday, October 14</option>
          
        
          
          
            <option value="2016-10-15">Saturday, October 15</option>
          
        
          
          
            <option value="2016-10-16">Sunday, October 16</option>
          
        
          
          
            <option value="2016-10-17">Monday, October 17</option>
          
        
          
          
            <option value="2016-10-18">Tuesday, October 18</option>
          
        
          
          
            <option value="2016-10-19">Wednesday, October 19</option>
          
        
          
          
            <option value="2016-10-20">Thursday, October 20</option>
          
        
      
    </select>
          <select name="neighborhood" class="neighborhood">
      <option value="">-All Neighborhoods-</option>
      
        
          
            <option value="837639" >CENTRAL</option>
          
          <option value="837502" >&nbsp;&nbsp;Gold Coast/Mag Mile/Streeterville</option>
        
          
          <option value="837503" >&nbsp;&nbsp;Loop</option>
        
          
          <option value="837504" >&nbsp;&nbsp;Museum Campus</option>
        
          
          <option value="837505" >&nbsp;&nbsp;Near North</option>
        
          
          <option value="837506" >&nbsp;&nbsp;Near South Side</option>
        
          
          <option value="837507" >&nbsp;&nbsp;Printers Row</option>
        
          
          <option value="837508" >&nbsp;&nbsp;River North</option>
        
          
          <option value="837509" >&nbsp;&nbsp;South Loop</option>
        
          
          <option value="838941" >&nbsp;&nbsp;Other Central</option>
        
          
          <option value="38243" >&nbsp;&nbsp;*REGION UNDEFINED</option>
        
          
            <option value="837640" >NORTH</option>
          
          <option value="837511" >&nbsp;&nbsp;Albany Park</option>
        
          
          <option value="837512" >&nbsp;&nbsp;Andersonville</option>
        
          
          <option value="837513" >&nbsp;&nbsp;DePaul</option>
        
          
          <option value="837514" >&nbsp;&nbsp;Edgewater</option>
        
          
          <option value="837515" >&nbsp;&nbsp;Lakeview</option>
        
          
          <option value="837516" >&nbsp;&nbsp;Lincoln Park</option>
        
          
          <option value="837517" >&nbsp;&nbsp;Lincoln Square</option>
        
          
          <option value="837518" >&nbsp;&nbsp;North Center</option>
        
          
          <option value="837519" >&nbsp;&nbsp;Old Town</option>
        
          
          <option value="837520" >&nbsp;&nbsp;Ravenswood</option>
        
          
          <option value="837521" >&nbsp;&nbsp;Rogers Park/West Rogers Park</option>
        
          
          <option value="837522" >&nbsp;&nbsp;Roscoe Village</option>
        
          
          <option value="837523" >&nbsp;&nbsp;Uptown</option>
        
          
          <option value="837524" >&nbsp;&nbsp;West Ridge</option>
        
          
          <option value="837525" >&nbsp;&nbsp;Wrigleyville</option>
        
          
          <option value="838942" >&nbsp;&nbsp;Other North</option>
        
          
            <option value="837628" >NORTHWEST</option>
          
          <option value="837527" >&nbsp;&nbsp;Avondale</option>
        
          
          <option value="837528" >&nbsp;&nbsp;Belmont Cragin</option>
        
          
          <option value="837529" >&nbsp;&nbsp;Irving Park</option>
        
          
          <option value="837530" >&nbsp;&nbsp;Jefferson Park</option>
        
          
          <option value="837531" >&nbsp;&nbsp;Logan Square</option>
        
          
          <option value="837532" >&nbsp;&nbsp;Portage Park</option>
        
          
          <option value="838943" >&nbsp;&nbsp;Other Northwest</option>
        
          
            <option value="837641" >WEST</option>
          
          <option value="837534" >&nbsp;&nbsp;Austin</option>
        
          
          <option value="837536" >&nbsp;&nbsp;Garfield Park</option>
        
          
          <option value="837537" >&nbsp;&nbsp;Greektown</option>
        
          
          <option value="837538" >&nbsp;&nbsp;Humboldt Park</option>
        
          
          <option value="837539" >&nbsp;&nbsp;Lawndale</option>
        
          
          <option value="837540" >&nbsp;&nbsp;University Village/Little Italy</option>
        
          
          <option value="837541" >&nbsp;&nbsp;Near West Side</option>
        
          
          <option value="837543" >&nbsp;&nbsp;River West</option>
        
          
          <option value="837544" >&nbsp;&nbsp;Ukrainian Village/East Village</option>
        
          
          <option value="837545" >&nbsp;&nbsp;United Center</option>
        
          
          <option value="837546" >&nbsp;&nbsp;West Loop/Fulton Market</option>
        
          
          <option value="837547" >&nbsp;&nbsp;Wicker Park/Bucktown</option>
        
          
          <option value="838998" >&nbsp;&nbsp;West Town/Noble Square</option>
        
          
          <option value="838944" >&nbsp;&nbsp;Other West</option>
        
          
            <option value="837630" >SOUTH SIDE</option>
          
          <option value="837542" >&nbsp;&nbsp;Pilsen/Little Village</option>
        
          
          <option value="837549" >&nbsp;&nbsp;Beverly</option>
        
          
          <option value="837550" >&nbsp;&nbsp;Bridgeport</option>
        
          
          <option value="837551" >&nbsp;&nbsp;Bronzeville</option>
        
          
          <option value="5841600" >&nbsp;&nbsp;Bronzeville/ Kenwood/ Washington Park</option>
        
          
          <option value="837552" >&nbsp;&nbsp;Chatham</option>
        
          
          <option value="837553" >&nbsp;&nbsp;Chinatown</option>
        
          
          <option value="837554" >&nbsp;&nbsp;Englewood</option>
        
          
          <option value="837555" >&nbsp;&nbsp;Hyde Park</option>
        
          
          <option value="837556" >&nbsp;&nbsp;Oakland/ Kenwood</option>
        
          
          <option value="837557" >&nbsp;&nbsp;Pullman</option>
        
          
          <option value="837558" >&nbsp;&nbsp;South Shore</option>
        
          
          <option value="837559" >&nbsp;&nbsp;Washington Park</option>
        
          
          <option value="837560" >&nbsp;&nbsp;Woodlawn</option>
        
          
          <option value="838945" >&nbsp;&nbsp;Other South</option>
        
          
            <option value="837642" >SOUTHWEST</option>
          
          <option value="837562" >&nbsp;&nbsp;Brighton Park</option>
        
          
          <option value="837563" >&nbsp;&nbsp;Ford City</option>
        
          
          <option value="837564" >&nbsp;&nbsp;Marquette Park</option>
        
          
          <option value="837565" >&nbsp;&nbsp;McKinley Park</option>
        
          
          <option value="837566" >&nbsp;&nbsp;West Lawn</option>
        
          
          <option value="838946" >&nbsp;&nbsp;Other Southwest</option>
        
          
            <option value="837643" >SUBURBS NORTH</option>
          
          <option value="837568" >&nbsp;&nbsp;Evanston</option>
        
          
          <option value="837569" >&nbsp;&nbsp;Lincolnwood</option>
        
          
          <option value="837570" >&nbsp;&nbsp;Skokie</option>
        
          
          <option value="838951" >&nbsp;&nbsp;Other Suburbs North</option>
        
          
            <option value="837644" >SUBURBS NORTHWEST</option>
          
          <option value="837653" >&nbsp;&nbsp;Suburbs Northwest</option>
        
          
          <option value="838950" >&nbsp;&nbsp;Other Suburbs Northwest</option>
        
          
            <option value="837645" >SUBURBS WEST</option>
          
          <option value="838949" >&nbsp;&nbsp;Other Suburbs West</option>
        
          
          <option value="837573" >&nbsp;&nbsp;Berwyn</option>
        
          
          <option value="837574" >&nbsp;&nbsp;Cicero</option>
        
          
          <option value="837575" >&nbsp;&nbsp;Forest Park</option>
        
          
          <option value="837576" >&nbsp;&nbsp;Oak Park/River Forest</option>
        
          
            <option value="837646" >SUBURBS SOUTH</option>
          
          <option value="837654" >&nbsp;&nbsp;Suburbs South</option>
        
          
            <option value="837647" >SUBURBS SOUTHWEST</option>
          
          <option value="837655" >&nbsp;&nbsp;Suburbs Southwest</option>
        
          
            <option value="838938" >OUT OF STATE</option>
          
          <option value="838939" >&nbsp;&nbsp;Indiana</option>
        
          
          <option value="838940" >&nbsp;&nbsp;Wisconsin</option>
        
          
            <option value="842902" >OTHER ILLINOIS</option>
          
          <option value="842903" >&nbsp;&nbsp;Other Illinois</option>
        
      
    </select>
          <input type="text" size="18" name="keywords" title="Enter keywords" class="text clearFocus" value="Search events&hellip;" />
          <input type="submit" class="submit" value="Go" />
        </form>
      </div><!-- close .tabBody -->
    </div>

    <ul class="componentFooter toggleable" style="display:none;">
      <li class="first"><a href="/chicago/Agenda">Full Agenda &raquo;</a></li>
      <li><a href="/chicago/Soundboard">Soundboard &raquo;</a></li>
      <li class="last"><a href="http://www.chicagoreader.com/chicago/EventSearch?feature=Recommended">Also Recommended &raquo;</a></li>
    </ul>


    

    

    <script type="text/javascript">
    <!--
      Event.observe(document, "dom:loaded", function () {
          dnSetupTabGroup(
              $$("#TabbedEventSearch div.tabs>div"),
              $$("#TabbedEventSearch div.tabBody"),
              "tabCurrent", "tabBack", 0
          );

          // Deactivate links.
          $$("#TabbedEventSearch div.tabs>div a").each(function (a) {
              a.onclick = function () { return false; };
          });
      });
    //-->
    </script>

    <script type="text/javascript">
      if (jQuery) {
        jQuery(document).ready(function ($) {
          
            
            $("#TabbedEventSearch .toggle").click(function(event) {
              $("#TabbedEventSearch .toggleable").toggle();
            });
          

          
          $("#TabbedEventSearch .clearFocus").one("focus", function () {
            $(this).val("");
            $(this).removeClass("clearFocus");
          });
          $("#TabbedEventSearch form").submit(function () {
            $("#TabbedEventSearch .clearFocus").each(function () {
              $(this).val("");
              $(this).removeClass("clearFocus");
            });
          });
        });
      }
    </script>
  </div><!-- close #TabbedEventSearch -->
<div id="HalfPageRectangle" class="SpanningIsland BlogPost MediumRectangle Ad">
  
  <!-- /622/chicago.creativeloafing/edit -->
          <div id="div-gpt-ad-chicago_creativeloafing_edit-2" style="" data-slot="/622/chicago.creativeloafing/edit" data-output="asynchronous" data-width="300" data-height="600">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-chicago_creativeloafing_edit-2');
                });
            </script>
          </div>
</div>


      </div><!-- end gridSpanningIsland -->  
     
      <div id="gridMainSidebar">
        



















  
      <!-- #DateIndex - last updated 2016-09-20 04:00:00 -->
      <div id="DateIndex" class="MainSidebar BlogPost ">
        <h2 id="DateIndexHeader" class="componentHeader"><a href="http://www.chicagoreader.com/Bleader/archives">The Bleader Archive</a></h2>
        <ul class="componentBody">
    
    
    <li class="l0 toggle selected first">
      
      <a href="http://www.chicagoreader.com/Bleader/archives/2016/">2016 (1124)</a>
      
          <ul style="">
        
        
        <li class="l1  first">
          <a href="http://www.chicagoreader.com/Bleader/archives/2016/09/">Sep 2016 (76)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2016/08/">Aug 2016 (119)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2016/07/">Jul 2016 (137)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2016/06/">Jun 2016 (137)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2016/05/">May 2016 (113)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2016/04/">Apr 2016 (128)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2016/03/">Mar 2016 (150)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2016/02/">Feb 2016 (141)</a>
        </li>
        
      
        
        <li class="l1  last">
          <a href="http://www.chicagoreader.com/Bleader/archives/2016/01/">Jan 2016 (123)</a>
        </li>
        
      
          </ul>
        
    </li>
    
  
    
    <li class="l0 toggle">
      
      <a href="http://www.chicagoreader.com/Bleader/archives/2015/">2015 (2016)</a>
      
          <ul style="display:none;">
        
        
        <li class="l1  first">
          <a href="http://www.chicagoreader.com/Bleader/archives/2015/12/">Dec 2015 (146)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2015/11/">Nov 2015 (145)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2015/10/">Oct 2015 (166)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2015/09/">Sep 2015 (139)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2015/08/">Aug 2015 (179)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2015/07/">Jul 2015 (176)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2015/06/">Jun 2015 (168)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2015/05/">May 2015 (159)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2015/04/">Apr 2015 (176)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2015/03/">Mar 2015 (193)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2015/02/">Feb 2015 (176)</a>
        </li>
        
      
        
        <li class="l1  last">
          <a href="http://www.chicagoreader.com/Bleader/archives/2015/01/">Jan 2015 (193)</a>
        </li>
        
      
          </ul>
        
    </li>
    
  
    
    <li class="l0 toggle">
      
      <a href="http://www.chicagoreader.com/Bleader/archives/2014/">2014 (2682)</a>
      
          <ul style="display:none;">
        
        
        <li class="l1  first">
          <a href="http://www.chicagoreader.com/Bleader/archives/2014/12/">Dec 2014 (189)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2014/11/">Nov 2014 (189)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2014/10/">Oct 2014 (226)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2014/09/">Sep 2014 (232)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2014/08/">Aug 2014 (228)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2014/07/">Jul 2014 (249)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2014/06/">Jun 2014 (229)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2014/05/">May 2014 (236)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2014/04/">Apr 2014 (225)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2014/03/">Mar 2014 (221)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2014/02/">Feb 2014 (212)</a>
        </li>
        
      
        
        <li class="l1  last">
          <a href="http://www.chicagoreader.com/Bleader/archives/2014/01/">Jan 2014 (246)</a>
        </li>
        
      
          </ul>
        
    </li>
    
  
    
    <li class="l0 toggle">
      
      <a href="http://www.chicagoreader.com/Bleader/archives/2013/">2013 (2988)</a>
      
          <ul style="display:none;">
        
        
        <li class="l1  first">
          <a href="http://www.chicagoreader.com/Bleader/archives/2013/12/">Dec 2013 (234)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2013/11/">Nov 2013 (222)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2013/10/">Oct 2013 (252)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2013/09/">Sep 2013 (233)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2013/08/">Aug 2013 (239)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2013/07/">Jul 2013 (245)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2013/06/">Jun 2013 (225)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2013/05/">May 2013 (262)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2013/04/">Apr 2013 (274)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2013/03/">Mar 2013 (263)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2013/02/">Feb 2013 (264)</a>
        </li>
        
      
        
        <li class="l1  last">
          <a href="http://www.chicagoreader.com/Bleader/archives/2013/01/">Jan 2013 (275)</a>
        </li>
        
      
          </ul>
        
    </li>
    
  
    
    <li class="l0 toggle">
      
      <a href="http://www.chicagoreader.com/Bleader/archives/2012/">2012 (3425)</a>
      
          <ul style="display:none;">
        
        
        <li class="l1  first">
          <a href="http://www.chicagoreader.com/Bleader/archives/2012/12/">Dec 2012 (254)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2012/11/">Nov 2012 (325)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2012/10/">Oct 2012 (347)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2012/09/">Sep 2012 (260)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2012/08/">Aug 2012 (262)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2012/07/">Jul 2012 (275)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2012/06/">Jun 2012 (274)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2012/05/">May 2012 (295)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2012/04/">Apr 2012 (281)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2012/03/">Mar 2012 (317)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2012/02/">Feb 2012 (289)</a>
        </li>
        
      
        
        <li class="l1  last">
          <a href="http://www.chicagoreader.com/Bleader/archives/2012/01/">Jan 2012 (246)</a>
        </li>
        
      
          </ul>
        
    </li>
    
  
    
    <li class="l0 toggle">
      
      <a href="http://www.chicagoreader.com/Bleader/archives/2011/">2011 (2001)</a>
      
          <ul style="display:none;">
        
        
        <li class="l1  first">
          <a href="http://www.chicagoreader.com/Bleader/archives/2011/12/">Dec 2011 (223)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2011/11/">Nov 2011 (178)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2011/10/">Oct 2011 (163)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2011/09/">Sep 2011 (162)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2011/08/">Aug 2011 (171)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2011/07/">Jul 2011 (136)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2011/06/">Jun 2011 (138)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2011/05/">May 2011 (170)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2011/04/">Apr 2011 (179)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2011/03/">Mar 2011 (191)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2011/02/">Feb 2011 (137)</a>
        </li>
        
      
        
        <li class="l1  last">
          <a href="http://www.chicagoreader.com/Bleader/archives/2011/01/">Jan 2011 (153)</a>
        </li>
        
      
          </ul>
        
    </li>
    
  
    
    <li class="l0 toggle">
      
      <a href="http://www.chicagoreader.com/Bleader/archives/2010/">2010 (3045)</a>
      
          <ul style="display:none;">
        
        
        <li class="l1  first">
          <a href="http://www.chicagoreader.com/Bleader/archives/2010/12/">Dec 2010 (176)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2010/11/">Nov 2010 (219)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2010/10/">Oct 2010 (271)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2010/09/">Sep 2010 (242)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2010/08/">Aug 2010 (254)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2010/07/">Jul 2010 (235)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2010/06/">Jun 2010 (265)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2010/05/">May 2010 (257)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2010/04/">Apr 2010 (261)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2010/03/">Mar 2010 (270)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2010/02/">Feb 2010 (303)</a>
        </li>
        
      
        
        <li class="l1  last">
          <a href="http://www.chicagoreader.com/Bleader/archives/2010/01/">Jan 2010 (292)</a>
        </li>
        
      
          </ul>
        
    </li>
    
  
    
    <li class="l0 toggle">
      
      <a href="http://www.chicagoreader.com/Bleader/archives/2009/">2009 (3445)</a>
      
          <ul style="display:none;">
        
        
        <li class="l1  first">
          <a href="http://www.chicagoreader.com/Bleader/archives/2009/12/">Dec 2009 (369)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2009/11/">Nov 2009 (290)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2009/10/">Oct 2009 (285)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2009/09/">Sep 2009 (258)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2009/08/">Aug 2009 (298)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2009/07/">Jul 2009 (301)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2009/06/">Jun 2009 (298)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2009/05/">May 2009 (255)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2009/04/">Apr 2009 (285)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2009/03/">Mar 2009 (293)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2009/02/">Feb 2009 (214)</a>
        </li>
        
      
        
        <li class="l1  last">
          <a href="http://www.chicagoreader.com/Bleader/archives/2009/01/">Jan 2009 (299)</a>
        </li>
        
      
          </ul>
        
    </li>
    
  
    
    <li class="l0 toggle">
      
      <a href="http://www.chicagoreader.com/Bleader/archives/2008/">2008 (3709)</a>
      
          <ul style="display:none;">
        
        
        <li class="l1  first">
          <a href="http://www.chicagoreader.com/Bleader/archives/2008/12/">Dec 2008 (367)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2008/11/">Nov 2008 (336)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2008/10/">Oct 2008 (440)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2008/09/">Sep 2008 (364)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2008/08/">Aug 2008 (236)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2008/07/">Jul 2008 (340)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2008/06/">Jun 2008 (320)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2008/05/">May 2008 (213)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2008/04/">Apr 2008 (273)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2008/03/">Mar 2008 (279)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2008/02/">Feb 2008 (292)</a>
        </li>
        
      
        
        <li class="l1  last">
          <a href="http://www.chicagoreader.com/Bleader/archives/2008/01/">Jan 2008 (249)</a>
        </li>
        
      
          </ul>
        
    </li>
    
  
    
    <li class="l0 toggle">
      
      <a href="http://www.chicagoreader.com/Bleader/archives/2007/">2007 (2253)</a>
      
          <ul style="display:none;">
        
        
        <li class="l1  first">
          <a href="http://www.chicagoreader.com/Bleader/archives/2007/12/">Dec 2007 (93)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2007/11/">Nov 2007 (149)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2007/10/">Oct 2007 (207)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2007/09/">Sep 2007 (180)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2007/08/">Aug 2007 (207)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2007/07/">Jul 2007 (186)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2007/06/">Jun 2007 (193)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2007/05/">May 2007 (190)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2007/04/">Apr 2007 (209)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2007/03/">Mar 2007 (217)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2007/02/">Feb 2007 (208)</a>
        </li>
        
      
        
        <li class="l1  last">
          <a href="http://www.chicagoreader.com/Bleader/archives/2007/01/">Jan 2007 (214)</a>
        </li>
        
      
          </ul>
        
    </li>
    
  
    
    <li class="l0 toggle last">
      
      <a href="http://www.chicagoreader.com/Bleader/archives/2006/">2006 (681)</a>
      
          <ul style="display:none;">
        
        
        <li class="l1  first">
          <a href="http://www.chicagoreader.com/Bleader/archives/2006/12/">Dec 2006 (191)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2006/11/">Nov 2006 (132)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2006/10/">Oct 2006 (102)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2006/09/">Sep 2006 (93)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2006/08/">Aug 2006 (80)</a>
        </li>
        
      
        
        <li class="l1 ">
          <a href="http://www.chicagoreader.com/Bleader/archives/2006/07/">Jul 2006 (73)</a>
        </li>
        
      
        
        <li class="l1  last">
          <a href="http://www.chicagoreader.com/Bleader/archives/2006/06/">Jun 2006 (10)</a>
        </li>
        
      
          </ul>
        
    </li>
    
  
        </ul>

        
        <script type="text/javascript">
          try {
            if (jQuery) {
              jQuery(document).ready(function($) {
                /* Add click handling to toggleable elements. */
                $("#DateIndex li.toggle").click(function(event) {
                  /* Only respond to clicks on the toggleable element. */
                  if (!$(event.target).is("li.toggle ul a")) {
                    event.preventDefault();
                    $(this).siblings("li.toggle").removeClass("selected");
                    $(this).siblings("li.toggle").find("ul").hide();
                    $(this).toggleClass("selected");
                    $(this).find("ul").toggle();
                  }
                  console.log($(event.target).not("li.toggle ul a"));
                });
              });
            }
          }
          catch (e) {
            
          }
        </script>
      </div>
      <!-- #DateIndex -->
    


      </div><!-- end gridMainSidebar -->

      <div id="gridAdSidebar">
        <div id="Skyscraper" class="AdSidebar BlogPost WideSkyscraper Ad">
  
  <!--  skysrcaper rev 20100106 -->
  <!-- /622/chicago.creativeloafing/edit -->
          <div id="div-gpt-ad-chicago_creativeloafing_edit-3" style="" data-slot="/622/chicago.creativeloafing/edit" data-output="asynchronous" data-width="160" data-height="600">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-chicago_creativeloafing_edit-3');
                });
            </script>
          </div>
  <!-- /skyscraper -->
</div>


      </div><!-- end gridAdSidebar -->
      
      <div id="gridBottomSidebar">
        



    












<div id="PopularStories" class="MainSidebar BlogPost tabbedHeader ">
  <h2 id="PopularStoriesHeader" class="componentHeader">Popular Stories</h2>

  <div class="tabs">
    <div class="tabCurrent tab t1 first"><a href="#">Read</a></div>
    <div class="tabBack tab t2"><a href="#">Shared</a></div>
    <div class="tabBack tab t3 last"><a href="#">Comments</a></div>
  </div>

  <div class="tabBodies componentBody">
    

    <div class="tabBody">
      <ul>
        
          <li class="story first">
            <div class="category">
    <a href="http://www.chicagoreader.com/chicago/ArticleArchives?category=939135">Bleader</a>
  </div>

  <h3 class="headline">
    <span class="longOnly"></span>
    <a href="http://www.chicagoreader.com/Bleader/archives/2016/09/20/peter-thiel-and-the-youtube-couple-stir-chicagos-second-city-syndrome">Peter Thiel and “the YouTube couple” stir Chicago’s Second City syndrome</a>
    
  </h3>

  
    <div class="description">
      Recent comments exposed the city's inferiority complex.
    </div>
  

  <div class="tagline">
    
      <span class="byline">By Ryan Smith</span>
      |
    
    <span class="dateline">09.20.16</span>
  </div>
          </li>
        
          <li class="story">
            <div class="category">
    <a href="http://www.chicagoreader.com/chicago/ArticleArchives?category=939135">Bleader</a>
  </div>

  <h3 class="headline">
    <span class="longOnly"><div class="FeaturesIcons ArticleIcons">
<a href="/chicago/ArticleArchives?contentFeature=1258402" class="FeaturesIcons_video" title="Video"><span>Video</span></a>
</div></span>
    <a href="http://www.chicagoreader.com/Bleader/archives/2016/09/19/the-misfits-at-riot-fest-perfectly-balanced-funny-and-awesome">The Misfits at Riot Fest split the difference between funny and awesome</a>
    
  </h3>

  
    <div class="description">
      The Misfits went over so well at Riot Fest that it wouldn't surprise anyone there if they decided to keep their reunion going with a tour.
    </div>
  

  <div class="tagline">
    
      <span class="byline">By Luca Cimarusti</span>
      |
    
    <span class="dateline">09.19.16</span>
  </div>
          </li>
        
          <li class="story">
            <div class="category">
    <a href="http://www.chicagoreader.com/chicago/ArticleArchives?category=939135">Bleader</a>
  </div>

  <h3 class="headline">
    <span class="longOnly"></span>
    <a href="http://www.chicagoreader.com/Bleader/archives/2016/09/19/as-his-column-turns-30-remembering-eric-zorns-biggest-crusade">As his column turns 30, remembering Eric Zorn's biggest crusade</a>
    
      <span class="commentCount">
        <a href="http://www.chicagoreader.com/Bleader/archives/2016/09/19/as-his-column-turns-30-remembering-eric-zorns-biggest-crusade#readerComments">2</a>
      </span>
    
  </h3>

  
    <div class="description">
      The <i>Chicago Tribune columnist</i> railed against the prosecution of Rolando Cruz when few others seemed to care.
    </div>
  

  <div class="tagline">
    
      <span class="byline">By Michael Miner</span>
      |
    
    <span class="dateline">09.19.16</span>
  </div>
          </li>
        
          <li class="story last">
            <div class="category">
    <a href="http://www.chicagoreader.com/chicago/ArticleArchives?category=939135">Bleader</a>
  </div>

  <h3 class="headline">
    <span class="longOnly"></span>
    <a href="http://www.chicagoreader.com/Bleader/archives/2016/09/20/chicago-ranked-as-the-best-city-for-biking-in-the-us-and-other-news">Chicago ranked as the best city for biking in the U.S., and other news</a>
    
  </h3>

  
    <div class="description">
      Also, former CPD superintendent Garry McCarthy thinks releasing the Laquan McDonald video was a mistake.
    </div>
  

  <div class="tagline">
    
      <span class="byline">By Kate Shepherd</span>
      |
    
    <span class="dateline">09.20.16</span>
  </div>
          </li>
        
      </ul>
    </div>


    

    <div class="tabBody" style="display:none">
      <ul>
        
          <li class="story first">
            <div class="category">
    <a href="http://www.chicagoreader.com/chicago/ArticleArchives?category=939135">Bleader</a>
  </div>

  <h3 class="headline">
    <span class="longOnly"></span>
    <a href="http://www.chicagoreader.com/Bleader/archives/2016/06/28/lets-celebrate-the-loss-of-the-lucas-museum">Let’s celebrate the loss of the Lucas Museum</a>
    
      <span class="commentCount">
        <a href="http://www.chicagoreader.com/Bleader/archives/2016/06/28/lets-celebrate-the-loss-of-the-lucas-museum#readerComments">38</a>
      </span>
    
  </h3>

  
    <div class="description">
      A loss for Rahm is a win for the city's discontented citizens.
    </div>
  

  <div class="tagline">
    
      <span class="byline">By Zachary Siegel</span>
      |
    
    <span class="dateline">06.28.16</span>
  </div>
          </li>
        
          <li class="story">
            <div class="category">
    <a href="http://www.chicagoreader.com/chicago/ArticleArchives?category=939135">Bleader</a>
  </div>

  <h3 class="headline">
    <span class="longOnly"></span>
    <a href="http://www.chicagoreader.com/Bleader/archives/2016/03/14/chicago-magazine-staff-beyond-stunned-at-the-firing-of-editor-elizabeth-fenner-and-the-appointment-of-susanna-homan"><i>Chicago</i> magazine staff 'beyond stunned' at the firing of editor Elizabeth Fenner and the appointment of Susanna Homan</a>
    
      <span class="commentCount">
        <a href="http://www.chicagoreader.com/Bleader/archives/2016/03/14/chicago-magazine-staff-beyond-stunned-at-the-firing-of-editor-elizabeth-fenner-and-the-appointment-of-susanna-homan#readerComments">11</a>
      </span>
    
  </h3>

  
    <div class="description">
      The change at the top of <i>Chicago</i> magazine's masthead is harmful for many reasons.
    </div>
  

  <div class="tagline">
    
      <span class="byline">By Michael Miner</span>
      |
    
    <span class="dateline">03.14.16</span>
  </div>
          </li>
        
          <li class="story">
            <div class="category">
    <a href="http://www.chicagoreader.com/chicago/ArticleArchives?category=939135">Bleader</a>
  </div>

  <h3 class="headline">
    <span class="longOnly"></span>
    <a href="http://www.chicagoreader.com/Bleader/archives/2009/01/08/so-long-sportsmans-good-riddance">So long, Sportsman's--good riddance</a>
    
      <span class="commentCount">
        <a href="http://www.chicagoreader.com/Bleader/archives/2009/01/08/so-long-sportsmans-good-riddance#readerComments">8</a>
      </span>
    
  </h3>

  
    <div class="description">
      Ted McClelland eulogizes Sportsman's Park, the product of one of the worst decisions in Chicago sports history.
    </div>
  

  <div class="tagline">
    
      <span class="byline">By Kate Schmidt</span>
      |
    
    <span class="dateline">01.08.09</span>
  </div>
          </li>
        
          <li class="story last">
            <div class="category">
    <a href="http://www.chicagoreader.com/chicago/ArticleArchives?category=939135">Bleader</a>
  </div>

  <h3 class="headline">
    <span class="longOnly"></span>
    <a href="http://www.chicagoreader.com/Bleader/archives/2016/08/22/cook-county-doubles-down-rap-rock-country-and-dj-sets-are-not-fine-arts-not-exempt-from-amusement-tax">Cook County doubles down: Rap, rock, country, and DJ sets are not ‘fine arts,’ not exempt from amusement tax</a>
    
      <span class="commentCount">
        <a href="http://www.chicagoreader.com/Bleader/archives/2016/08/22/cook-county-doubles-down-rap-rock-country-and-dj-sets-are-not-fine-arts-not-exempt-from-amusement-tax#readerComments">24</a>
      </span>
    
  </h3>

  
    <div class="description">
      At Cook County's latest hearing on its small-venue amusement-tax exemption, the government dealt several businesses a blow that could eventually cost them hundreds of thousands of dollars apiece.
    </div>
  

  <div class="tagline">
    
      <span class="byline">By Lee V. Gaines</span>
      |
    
    <span class="dateline">08.22.16</span>
  </div>
          </li>
        
      </ul>
    </div>


    

    <div class="tabBody" style="display:none">
      <ul>
        
          <li class="story first">
            <div class="category">
    <a href="http://www.chicagoreader.com/chicago/ArticleArchives?category=939135">Bleader</a>
  </div>

  <h3 class="headline">
    <span class="longOnly"></span>
    <a href="http://www.chicagoreader.com/Bleader/archives/2006/11/07/malachi-ritschers-apparent-suicide">Malachi Ritscher's apparent suicide</a>
    
      <span class="commentCount">
        <a href="http://www.chicagoreader.com/Bleader/archives/2006/11/07/malachi-ritschers-apparent-suicide#readerComments">663</a>
      </span>
    
  </h3>

  
    <div class="description">
      Malachi Ritscher, longtime supporter of jazz and improvised music, apparently immolated himself near the Ohio Street exit on the Kennedy on November 3.
    </div>
  

  <div class="tagline">
    
      <span class="byline">By Peter Margasak</span>
      |
    
    <span class="dateline">11.07.06</span>
  </div>
          </li>
        
          <li class="story">
            <div class="category">
    <a href="http://www.chicagoreader.com/chicago/ArticleArchives?category=939135">Bleader</a>
  </div>

  <h3 class="headline">
    <span class="longOnly"></span>
    <a href="http://www.chicagoreader.com/Bleader/archives/2016/08/22/cook-county-doubles-down-rap-rock-country-and-dj-sets-are-not-fine-arts-not-exempt-from-amusement-tax">Cook County doubles down: Rap, rock, country, and DJ sets are not ‘fine arts,’ not exempt from amusement tax</a>
    
      <span class="commentCount">
        <a href="http://www.chicagoreader.com/Bleader/archives/2016/08/22/cook-county-doubles-down-rap-rock-country-and-dj-sets-are-not-fine-arts-not-exempt-from-amusement-tax#readerComments">24</a>
      </span>
    
  </h3>

  
    <div class="description">
      At Cook County's latest hearing on its small-venue amusement-tax exemption, the government dealt several businesses a blow that could eventually cost them hundreds of thousands of dollars apiece.
    </div>
  

  <div class="tagline">
    
      <span class="byline">By Lee V. Gaines</span>
      |
    
    <span class="dateline">08.22.16</span>
  </div>
          </li>
        
          <li class="story">
            <div class="category">
    <a href="http://www.chicagoreader.com/chicago/ArticleArchives?category=939135">Bleader</a>
  </div>

  <h3 class="headline">
    <span class="longOnly"></span>
    <a href="http://www.chicagoreader.com/Bleader/archives/2016/09/12/why-jill-stein-is-asking-for-trouble">Why Jill Stein is asking for ‘trouble’</a>
    
      <span class="commentCount">
        <a href="http://www.chicagoreader.com/Bleader/archives/2016/09/12/why-jill-stein-is-asking-for-trouble#readerComments">18</a>
      </span>
    
  </h3>

  
    <div class="description">
      The Green Party presidential candidate takes an unconventional west-side "reality tour."
    </div>
  

  <div class="tagline">
    
      <span class="byline">By Ryan Smith</span>
      |
    
    <span class="dateline">09.12.16</span>
  </div>
          </li>
        
          <li class="story last">
            <div class="category">
    <a href="http://www.chicagoreader.com/chicago/ArticleArchives?category=939135">Bleader</a>
  </div>

  <h3 class="headline">
    <span class="longOnly"></span>
    <a href="http://www.chicagoreader.com/Bleader/archives/2016/09/02/if-the-national-anthem-is-racist-lets-rewrite-it">If the national anthem is racist, let's rewrite it</a>
    
      <span class="commentCount">
        <a href="http://www.chicagoreader.com/Bleader/archives/2016/09/02/if-the-national-anthem-is-racist-lets-rewrite-it#readerComments">17</a>
      </span>
    
  </h3>

  
    <div class="description">
      Take out the lines about slavery and replace them with more uplifting lyrics from an equally famous poem.
    </div>
  

  <div class="tagline">
    
      <span class="byline">By Michael Miner</span>
      |
    
    <span class="dateline">09.02.16</span>
  </div>
          </li>
        
      </ul>
    </div>
  </div>
</div>




<script type="text/javascript"><!--
  Event.observe(document, "dom:loaded", function () {
      dnSetupTabGroup(
          $$("#PopularStories div.tabs>div"),
          $$("#PopularStories div.tabBody"),
          "tabCurrent", "tabBack"
      );

      // Deactivate links.
      $$("#PopularStories div.tabs>div a").each(function (a) {
          a.onclick = function () { return false; };
      });
  });
//--></script>
<!-- saambaa 20160831 -->
<div id="SaambaaSidebarArticleWidget" class="MainSidebar BlogPost ">

<!-- BEGIN WIDGET EMBED -->
<div id="smb-rt2-widget" data-src="//chicagoreader.saambaa.com/partner/2x3v/chicagoreader" ></div>
<script>!function(e,t,r){var n,s=e.getElementsByTagName(t)[0];e.getElementById(r)||(n=e.createElement(t),n.id=r,n.src="//saambaa.com/widget/vert/2x3/smb-rt2.js",s.parentNode.insertBefore(n,s))}(document,"script","smb-rt2-sdk")</script>
<!-- END WIDGET EMBED -->

</div><div id="DailyCuriosityRefer">

<a href="/chicago/DailyCuriosity/Page?curiosity-day=2016-09-20"><img  src="http://curiosity-data.s3.amazonaws.com/images/content/meme/standard/ee34ef02-2055-47b5-a769-2bbdf861d09c.png" alt="The Denver International Airport Is The Unassuming Home To Countless Conspiracies" /></a>

</div><!--  rectangle second rev 2016-08-31 -->
<div id="RectangleSecond" class="MainSidebar BlogPost MediumRectangle Ad">
    
    <!-- /622/chicago.creativeloafing/rect2 -->
          <div id="div-gpt-ad-chicago_creativeloafing_rect2-5" style="" data-slot="/622/chicago.creativeloafing/rect2" data-output="asynchronous" data-width="300" data-height="250">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-chicago_creativeloafing_rect2-5');
                });
            </script>
          </div>
<!-- /rectangle second -->
</div>
      </div>
    </div><!-- end gridRightColumn -->
    
    <!-- Footer -->
    <div id="gridFooter">
      

  <div id="LeaderboardSecond" class="GlobalFooter BlogPost Leaderboard Ad">
    <!--  leaderboard second - 20160126 -->
    
    <!-- /622/chicago.creativeloafing/lead2 -->
          <div id="div-gpt-ad-chicago_creativeloafing_lead2-11" style="" data-slot="/622/chicago.creativeloafing/lead2" data-output="asynchronous" data-width="728" data-height="90">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-chicago_creativeloafing_lead2-11');
                });
            </script>
          </div>
    <!-- /leaderboard second -->
  </div>




<div id="FooterNavigation" class="GlobalFooter BlogPost ">
  <ul><li class="first"><a href="/chicago/TermsOfUse/Page" target="_self">Terms of Use</a></li><li class=""><a href="/chicago/PrivacyPolicy/Page" target="_self">Privacy Policy</a></li><li class=""><a href="/chicago/SubmissionGuidelines/Page" target="_self">Submission Guidelines</a></li><li class=""><a href="/chicago/about-chicago-reader/Page?oid=1215880" target="_self">About The <i>Reader</i></a></li><li class=""><a href="/chicago/reader-staff/Page?oid=1167186" target="_self">Staff</a></li><li class=""><a href="/chicago/ReaderJobs/Page" target="_self"><i>Reader</i> Careers</a></li><li class=""><a href="/chicago/ReaderContacttheReader/Page" target="_self">Contact Us</a></li><li class=""><a href="/chicago/ReaderFreelanceinformation/Page" target="_self">Freelancing Info</a></li><li class=""><a href="/chicago/display-information/Page?oid=1221727" target="_self">Advertising</a></li><li class=""><a href="/chicago/reader-subscriptions-back-issues/Page?oid=1219489" target="_self">Back Issues</a></li><li class="last"><a href="http://www.readerreprints.com/" target="_self">Reprints</a></li></ul>
</div>
<div id="FooterCopyright" class="GlobalFooter BlogPost ">
      Copyright &copy; 2016 Sun-Times Media, LLC.<br />
      Powered by <a target="_blank" href="http://foundation.gyrobase.com/">Foundation</a>
</div>


<!--  remnant ad fix, 2010-02-17 -->
    <style type="text/css" media="screen">
     body { overflow: scroll; }
    </style>
    
    
    

<!-- Google Analytics -->    
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-652476-1', 'auto', {name: 'Reader'});
ga('Reader.require', 'displayfeatures');

ga('Reader.set', 'dimension1', 'edit');
ga('Reader.set', 'dimension2', 'Blogs');
ga('Reader.set', 'dimension3', 'Bleader');
ga('Reader.set', 'dimension4', 'news;things-i-hate');
ga('Reader.set', 'dimension5', 'Ryan Smith');
ga('Reader.set', 'dimension6', 'post');
ga('Reader.set', 'dimension7', 'Blog Post');

 ga('Reader.set', 'dimension8', '0');

 ga('Reader.set', 'dimension9', '2016-09-20');

ga('Reader.send', 'pageview'); 


ga('create', 'UA-53290409-1', 'auto', {name: 'networkGlobal'}); 
ga('networkGlobal.require', 'displayfeatures');
ga('networkGlobal.send', 'pageview');
</script>
<!--/Google Analytics -->


<!-- chartbeat -->
<script type='text/javascript'>
    var _sf_async_config={};
 /** CONFIGURATION START **/
    _sf_async_config.uid = 38241;
    _sf_async_config.domain = 'chicagoreader.com';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'edit (dfp),Blogs';
    _sf_async_config.authors = 'Ryan Smith'; 
 /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>
<!--/chartbeat -->

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-nbVcwx1YE9bmV"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-nbVcwx1YE9bmV.gif" border="0" height="1" width="1" alt="Quantcast"/>

</div>
</noscript>
<!-- End Quantcast tag -->

<!-- dotmailer -->
<script src="https://t.trackedlink.net/_dmpt.js" type="text/javascript"></script>
<script type="text/javascript">
_dmSetDomain("chicagoreader.com");
</script>













<!-- Taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<!-- AddThis 20151229 -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55e9dd86a53061b1" async="async"></script>


  <img src="/foundation/images/icons/pixel.gif?oid=23603728" alt="" />


    </div><!-- end gridFooter -->

  </div><!-- end gridMain -->

</div><!-- end gridClamp -->

<!-- Closer -->
<div id="gridCloser">
  
</div><!-- end gridCloser -->
    </body>
</html>
  


